<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://astutenews.com/xmlrpc.php">

<title>The Rising Monopoly of Monsanto-Bayer &#8211; Astute News</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Noto Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active pre{font-family:"Noto Sans",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Noto Sans",sans-serif}.wf-active .main-navigation-menu a{font-family:"Noto Sans",sans-serif}.wf-active .top-navigation-menu a{font-family:"Noto Sans",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Noto Sans",sans-serif}@media (max-width: 60em){.wf-active .main-navigation-toggle{font-family:"Noto Sans",sans-serif}}.wf-active h1{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title span, .wf-active .comments-header .comments-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}@media (max-width: 80em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 70em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="TNPcJsdsq94ta6tS5gxmfIabsDZ94OhlwzTBJFoPUZs" />
<meta name="msvalidate.01" content="B9FEDA43B8A4FBD3488BE9201ACD0638" />
<meta name="p:domain_verify" content="d5a4cc235c0c606ec49a1b8ebf6b2cd9" />
<meta name="yandex-verification" content="72c9dcb2eac41210" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//astutenews.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; Feed" href="https://astutenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; Comments Feed" href="https://astutenews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; The Rising Monopoly of Monsanto-Bayer Comments Feed" href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNVNF2wiAM/aFR5jZ1Lzv7FtpGZELhkHCcf79Q2ll1Ml/aXJp7c5sA8hhE5weCgaRLItikzYDyGDrvBDpj4XSFmg7xSS5orfX6TPSxVz1KbX2r7E3uokQEqwh6ETzSFarRrDkAyi+goLqDGNFN+pyrE8MWouYvEeSmeWmeZZuM7bPpkd5GFU8S6WThAZmRhZLMcIA4oyJYl+j8lLxqVq9sojdIxQM2hTmq3OXvkrUCDYGA3nD5ueHyudnKsWf8L0jFUlG/Xq01NbeH111QlDMcF1FgwXFajXY0vQYeHqdMsSD4rlJc2MyFcrhXuQO1EuPWa9sQAVHw05nkBO3ZW5XHrOy+bJDR4MVKoRo5eDLMxt/gRrOUklNlST5S0urOuBcGNAwQi/afYY2LvjPK8hiGtIwfGQX5MJ2ofx3OFEj81R8MCKuOksCFfBQfENDgBe8sRcYPF0DsrDKxfvjzrcGhHmdzhjWS6rJ4q+I5qqXnNhQnEvcq5lrT+4Hesx1/Ce7tjP3b4rL7dB+r9Wa7fV9v1y9fP7yoBTw=?cssminify=yes' type='text/css' media='all' />
<style id='tortuga-stylesheet-inline-css' type='text/css'>
.meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tortuga_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNEKwjAMRX/IWmR0+CJ+S91iTW3a2qYb+vW2oA/OoRAIIYd7cyPnKNAProyQpa11K5Dur7a1eSN/AYLQJM2wJfRveAiewXNjY8hMkLM2sLKlcEIHomRIFfBcbc5hyVER0RWDPssErlqNoqkuphX1zyDoJ4T5L2aBox6uIkHGx9fNfIGaRsYEhIUkh8TF6Kbi9YRGM4b2hSMddkrtO9X3qrNPfLGEcg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://astutenews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Is the “Extinction Rebellion” a Scheme Cooked Up by the Alt-Establishment?' href='https://astutenews.com/2019/09/23/is-the-extinction-rebellion-a-scheme-cooked-up-by-the-alt-establishment/' />
<link rel='next' title='The Last Time the United States Sought to Withdraw from South Korea' href='https://astutenews.com/2019/09/23/the-last-time-the-united-states-sought-to-withdraw-from-south-korea/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" />
<link rel='shortlink' href='https://wp.me/p7Q8Qp-cYu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fastutenews.com%2F2019%2F09%2F23%2Fthe-rising-monopoly-of-monsanto-bayer%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fastutenews.com%2F2019%2F09%2F23%2Fthe-rising-monopoly-of-monsanto-bayer%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Rising Monopoly of Monsanto-Bayer" />
<meta property="og:url" content="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" />
<meta property="og:description" content="Monsanto was an agrochemical and agricultural biotech company established in the US that became a large producer of GMO crops, with their main GMO crop having been corn. Monsanto was bought by Baye…" />
<meta property="article:published_time" content="2019-09-23T16:57:00+00:00" />
<meta property="article:modified_time" content="2019-09-21T08:57:43+00:00" />
<meta property="og:site_name" content="Astute News" />
<meta property="og:image" content="https://astutenews.files.wordpress.com/2019/09/monsanto.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="472" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@astutenews" />
<meta name="twitter:site" content="@astutenews" />
<meta name="twitter:text:title" content="The Rising Monopoly of Monsanto-Bayer" />
<meta name="twitter:image" content="https://astutenews.files.wordpress.com/2019/09/monsanto.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://astutenews.com/osd.xml" title="Astute News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dddddd" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Astute News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Science of News and Analysis" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://astutenews.com/feed/;icon-uri=https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Monsanto was an agrochemical and agricultural biotech company established in the US that became a large producer of GMO crops, with their main GMO crop having been corn. Monsanto was bought by Bayer, a German multinational pharmaceutical company, in late 2016 for $63 billion dollars. This deal was approved in early 2018 by the European&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'tortuga', amp: false, siteid: 115861409, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/amp/"><link rel="icon" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=180" />
<meta name="msapplication-TileImage" content="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=270" />
</head>

<body class="post-template-default single single-post postid-49878 single-format-standard wp-custom-logo mp6 customizer-styles-applied post-layout-two-columns post-layout-columns author-hidden highlander-enabled highlander-light custom-colors">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="header-top" class="header-bar-wrap">

			
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://twitter.com/astutenews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-5882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5882"><a href="https://www.pinterest.com/astutenews/"><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-5072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5072"><a href="https://plus.google.com/+Astutenews"><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-12375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12375"><a href="https://vk.com/astutenews"><span class="screen-reader-text">VK</span></a></li>
<li id="menu-item-11735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11735"><a href="https://t.me/astutenews"><span class="screen-reader-text">Telegram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
</div>

		</div>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://astutenews.com/" class="custom-logo-link" rel="home"><img width="800" height="200" src="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png" class="custom-logo" alt="Astute News" srcset="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png 800w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=150&amp;h=38 150w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=300&amp;h=75 300w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=768&amp;h=192 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="38734" data-permalink="https://astutenews.com/logo_new_astute/" data-orig-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png" data-orig-size="800,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Astute News" data-image-description="" data-medium-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=300" data-large-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=800" /></a>										
			<p class="site-description">The Science of News and Analysis</p>

		
				</div><!-- .site-branding -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

					<div class="main-navigation-menu-wrap">
						<ul id="menu-main-menu" class="main-navigation-menu"><li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1093"><a href="https://astutenews.com">Home</a></li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1095"><a href="https://astutenews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-1561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1561"><a href="https://astutenews.com/category/world/">World</a>
<ul class="sub-menu">
	<li id="menu-item-1565" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1565"><a href="https://astutenews.com/tag/pakistan/">Pakistan</a></li>
	<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="https://astutenews.com/category/world/middle-east/">Middle East</a></li>
	<li id="menu-item-3202" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3202"><a href="https://astutenews.com/tag/russia/">Russia</a></li>
	<li id="menu-item-3203" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3203"><a href="https://astutenews.com/tag/china/">China</a></li>
	<li id="menu-item-1562" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1562"><a href="https://astutenews.com/tag/us/">US</a></li>
</ul>
</li>
<li id="menu-item-38738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38738"><a href="https://astutenews.com/category/military/">Military</a></li>
<li id="menu-item-38737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38737"><a href="https://astutenews.com/category/food/">Food</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1096"><a href="https://astutenews.com/category/money/">Money</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://astutenews.com/category/religion/">Religion</a></li>
<li id="menu-item-3710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3710"><a href="http://feeds.feedburner.com/astutenews/feeds">RSS</a></li>
</ul>					</div>

				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-49878" class="post-49878 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-bayer tag-gmo tag-monsanto">

	<img width="840" height="472" src="https://astutenews.files.wordpress.com/2019/09/monsanto.jpg?w=840" class="attachment-tortuga-single-post size-tortuga-single-post wp-post-image" alt="" srcset="https://astutenews.files.wordpress.com/2019/09/monsanto.jpg 840w, https://astutenews.files.wordpress.com/2019/09/monsanto.jpg?w=150 150w, https://astutenews.files.wordpress.com/2019/09/monsanto.jpg?w=300 300w, https://astutenews.files.wordpress.com/2019/09/monsanto.jpg?w=768 768w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="49859" data-permalink="https://astutenews.com/monsanto-7/" data-orig-file="https://astutenews.files.wordpress.com/2019/09/monsanto.jpg" data-orig-size="840,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Monsanto" data-image-description="" data-medium-file="https://astutenews.files.wordpress.com/2019/09/monsanto.jpg?w=300" data-large-file="https://astutenews.files.wordpress.com/2019/09/monsanto.jpg?w=840" />
	<header class="entry-header"><h1 class="entry-title">The Rising Monopoly of Monsanto-Bayer</h1></header>
	<div class="entry-meta clearfix"><span class="meta-date"><a href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" title="21:57" rel="bookmark"><time class="entry-date published updated" datetime="2019-09-23T21:57:00+05:00">September 23, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://astutenews.com/author/aasifaziz/" title="View all posts by Asif Aziz" rel="author">Asif Aziz</a></span></span><span class="meta-category"> <a href="https://astutenews.com/category/opinion/" rel="category tag">Opinion</a></span><span class="meta-comments"> <a href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/#respond">Leave a comment</a></span></div>
	<div class="entry-content clearfix">

		
<p>Monsanto was an agrochemical and agricultural biotech company established in the US that became a large producer of GMO crops, with their main GMO crop having been corn. Monsanto was bought by Bayer, a German multinational pharmaceutical company, in late 2016 for $63 billion dollars. This deal was approved in early 2018 by the European Union and the US. This merging of Monsanto-Bayer, along with Monsanto’s patent of their kernels, have resulted in the rise of a near monopoly of Monsanto-Bayer in the agricultural industry and the demise of smaller farmers and companies.</p>



<p>Prior to its merging with Bayer, Monsanto has a history of suing small farmers and enforcing usage of Roundup herbicide in the agricultural industry, tactics through which it increased its position as a mega-corporation. Towards the end of 2012, Monsanto’s profits approximately doubled to a total revenue of $2.94 billion as a result of the rising price of Roundup, market hegemony in the US, and especially expanding markets in Latin America. Moreover, Monsanto eliminated competition from smaller farmers in US industries through the exploitation of Monsanto’s patent on transgenic corn, soybean and cotton. Monsanto was under investigation by the US Department of Justice until the end of 2012 due to its violation of anti- trust laws by engaging in activities that limit competition with other biotech companies.</p>



<p>Likewise, Monsanto had filed 144 lawsuits against family farmers and settled 700 cases out of court between 1997 and 2010. Those subject to Monsanto’s lawsuits include farmers who used Monsanto seed and violated the licensing agreement and farmers whose seeds were contaminated with Monsanto GMOs without their knowledge. The Organic Seed Growers and Trade Association (OSGATA) et al v Monsanto was a case that dealt with the farmers who unknowingly had contaminated seeds that would then be used by Monsanto as a pretext to sue them. OSGATA et al v Monsanto represented 31 farms and farmers, 13 seed businesses and 31 agricultural organizations that represented over 300,000 people and 4,500 farms or farmers. A declaratory judgement was requested by plaintiffs in order to guarantee that Monsanto did not have the right to sue the plaintiffs for patent infringement.</p>



<p>OSGATA having stated that many small farmers have found their efforts to grow specific crops futile is indicative of the progressing monopolization caused by Monsanto’s pursuit of patent infringement lawsuits. Despite these efforts, federal courts still have a history of defending the right of Monsanto to capitalize off of a patenting system that decimates the market, resulting in further abuse of this action by the mega-corporation. An example of this is the Farmer Assurance Provision of the 2013 Consolidated and Further Continuing Appropriations Act, which individuals such as farmers who were sued by Monsanto call the “Monsanto Protection Act” due to the protection it provides Monsanto and its affiliates from lawsuits. Another factor that is weighed into the expanding hegemony of Monsanto is their potential development of its form of a marijuana seedstock, following the legalization of medical marijuana and recreational marijuana in numerous states, since marijuana cultivation has become a significant industry. Monsanto has invested millions of dollars in RNAi technology, which would be used to manipulate characteristics such as the color of a plant or to make a plant digestible to insects, as well as to make more potent marijuana plants through this genetic modification.</p>



<p>The merging of Monsanto-Bayer represents the gradual development of a monopoly. A monopoly refers to a corporation or other entity that dominates a sector or industry. According to the Federal Trade Commission (FTC), a corporation has a monopoly when it significantly restricts competition through its market power and gained that position through improper conduct. In 2016, Liam Condon, the head of Bayer’s crop science division, stated that Bayer will become the sole shareholder of Monsanto. He furthered that the joint mega-corporation had to continue independent operations for a two-month period in 2016 as Bayer sold some parts of its business to the chemical company BASP. Following that time period was when Bayer was able to access more confidential information about the business operations of Monsanto, which Condon stated had to be done before changes such as dropping the Monsanto name could be made. Condon also elaborated that Bayer had estimated that it could realize $1.2 billion in “synergies” from the merger within four years, with $200 million of this quantity stemming from project sales and $1 billion linked to overlapping infrastructural costs.</p>



<p>The near monopoly of Monsanto-Bayer on the agriculture industry obliterates market competition and leaves farmers with virtually no other choice but to rely on GMOs, which threatens the global food supply and environmental health. Monsanto-Bayer is estimated to receive around one-quarter of global spending on seeds and pesticides, which also implies a market share of over 61 percent of global revenue and a hyper-concentration of the seed, trait and pesticide marketplace.</p>



<p>The merged mega-corporation is implementing two essential strategies in order to increase its economic hegemony. The first strategy is to include a central “digital agriculture” platform named FieldView in its portfolio. This software would provide commercial farmers with actualized data on climate patterns and soil and irrigation conditions monitored by Monsanto-Bayer’s in-field sensors, meters and satellites. The platform is meant to remain open at first to allow developers to create their own programs; however, it will incorporate a paid subscription once it becomes vital to farming. The second strategy details that the supply chain control would implement the new digital platform with seeds and other agricultural chemicals, which would make farmers even more reliant on Monsanto-Bayer products. Monsanto already practiced this technique before it became centralized as a Monsanto-Bayer strategy, given that the Monsanto Roundup tolerance is a seed trait that is highly sought after, so Monsanto obligated farmers to purchase Roundup Ready seeds along with premium-grade Roundup.</p>



<p>Monsanto-Bayer continues to expand its presence in crop cultivation and agriculture, which recent data proves. Philip Howard of Michigan State University published his first version of his notable seed industry consolidation chart in 2008, detailing that six corporations dominated most of the brand-name seed market and were beginning to form new partnerships with competitors that threatened to reduce competition. Following 2016, Howard has updated the seed chart (image below), illustrating that what was formerly regarded as the Big 6 (Monsanto, DuPont, Syngenta, Dow, Bayer and BASF), has been reduced to a Big 4 headed by Bayer and Corteva, the merged company of Dow-DuPont, followed by ChemChina and BASF. The Big 4 now possesses over 60 percent of global proprietary seed sales, which indicates how antitrust laws and oversight by the US Department of Justice (DOJ) have failed to prevent the increased hegemony of said mega-corporations in the agricultural industry.</p>



<p>Howard began gathering data on seed industry ownership in 1998, which was the year when the agribusiness mega-corporations increased their hegemony by purchasing smaller firms to compile more intellectual property rights. By 2008, Monsanto’s patented seeds and crops were planted on 80 percent of US corn acres, 86 percent of cotton acres and 92 percent of soybean acres and these numbers continue to rise. According to economists, the competition of an industry is diminished when the concentration ratio of the top four firms is at least 40 percent, which the Big 4 exceeded given that before they merged from the former Big 6, they had controlled over 60 percent of the global seed market. According to Howard’s chart, the merging</p>



<p>of Dow and DuPont cost $130 billion and produced three companies in total, including the new agricultural firm Corteva. The merging of ChemChina and Syngenta cost $43 billion and enabled</p>



<p>China to add its second company. The merging of Bayer and Monsanto cost $63 billion and was the second largest merger of 2016; as of the merging, Bayer has dropped the Monsanto name. Despite the fact that Bayer sold some of its seed divisions to BASF in preparation of merging with Monsanto, the control of the market by mega-corporations has only been augmented.</p>



<p>Although it is argued by some that increased monopolization of industries produces more jobs and boosts innovation, this is not the case. In December 2018, Bayer stated that it would cut 12,000 jobs, which makes up approximately 10 percent of its global workforce. Seed industry corporations have a history of providing less choices and higher prices for farmers in part through the implementation of overtly protecting their IP rights, which results in less innovation and increased restrictions on how seeds are utilized and exchanged, such as seed saving and research purposes. These restrictions make a significant amount of plant genetics inaccessible to public researchers, farmers and independent breeders, which also limits seed diversity in the market. According to data from the US Department of Agriculture, near-monopolization of industries results in less innovation due to a limited amount of companies. An instance of this is a US Department of Agriculture study published in February 2004 (image on next page), which demonstrates that private research intensity on GE varieties of corn, cotton and soybeans dropped or were reduced in the late 1990s. This coincided with the time period when agribusiness giants merged with smaller firms to increase their intellectual property rights.</p>



<p>Ultimately, the merging of Monsanto-Bayer has resulted in the rise of one of the four largest global mega-mergers of the decade and the formation of a near-monopoly in the agricultural industry. This was developed through the subordination of small farms, elimination of market competition, patenting of GMO kernels, and the filing of lawsuits against farmers who unknowingly used GMO seeds. Furthermore, the Principles of Analytic Design were employed to make this case, seeing that the text and visual displays made comparisons among mega- corporations and their hegemony and related seed data; causality was employed because the motives as to why and how Monsanto-Bayer rose to power was explained and analyzed; multivariate analysis was displayed since several variables were incorporated in determining how Monsanto-Bayer incremented its power; evidence was integrated and documentation was consistent; the content was of quality and relied on credible sources and primary documents and statistics.</p>



<hr class="wp-block-separator" />



<p>
By Valerie Reynoso <br>
Source: <a href="https://www.counterpunch.org/2019/09/20/the-rising-monopoly-of-monsanto-bayer/" rel="noreferrer noopener" target="_blank">Counter Punch</a>
</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-1158614091-5d8965e57911e">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1158614091-5d8965e57911e',  {
						collapseEmpty: 'before',
						sectionId: '1158614091',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-1158614094-5d8965e579123">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1158614094-5d8965e579123',  {
						collapseEmpty: 'before',
						sectionId: '1158614094',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="atatags-1158614095-5d8965e57913c">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-1158614095-5d8965e57913c', {
                    sectionId: '1158614095',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_8442708_post_49878"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" data-text="The Rising Monopoly of Monsanto-Bayer" data-via="astutenews" data-related="wordpressdotcom">Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fastutenews.com%2F2019%2F09%2F23%2Fthe-rising-monopoly-of-monsanto-bayer%2F&#038;media=https%3A%2F%2Fastutenews.files.wordpress.com%2F2019%2F09%2Fmonsanto.jpg&#038;description=The%20Rising%20Monopoly%20of%20Monsanto-Bayer" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-skype"><div class="skype-share" data-href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fastutenews.com%2F2019%2F09%2F23%2Fthe-rising-monopoly-of-monsanto-bayer%2F&amp;title=The%20Rising%20Monopoly%20of%20Monsanto-Bayer" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="The Rising Monopoly of Monsanto-Bayer" data-content="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115861409-49878-5d8965e579db1' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=115861409&amp;post_id=49878&amp;origin=astutenews.wordpress.com&amp;obj_id=115861409-49878-5d8965e579db1&amp;domain=astutenews.com' data-name='like-post-frame-115861409-49878-5d8965e579db1'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://astutenews.com/tag/bayer/" rel="tag">Bayer</a><a href="https://astutenews.com/tag/gmo/" rel="tag">GMO</a><a href="https://astutenews.com/tag/monsanto/" rel="tag">Monsanto</a>				</span>
			</div><!-- .entry-tags -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://astutenews.com/2019/09/23/is-the-extinction-rebellion-a-scheme-cooked-up-by-the-alt-establishment/" rel="prev"><span class="screen-reader-text">Previous Post:</span> Is the “Extinction Rebellion” a Scheme Cooked Up by the Alt-Establishment?</a></div><div class="nav-next"><a href="https://astutenews.com/2019/09/23/the-last-time-the-united-states-sought-to-withdraw-from-south-korea/" rel="next"><span class="screen-reader-text">Next Post:</span> The Last Time the United States Sought to Withdraw from South Korea</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/23/the-rising-monopoly-of-monsanto-bayer/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://astutenews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="22f9ff4bde" /><input type="hidden" name="_wp_http_referer" value="/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b67a003e9d" /></p>
<input type="hidden" name="genseq" value="1569285605" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-1" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://astutenews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="google_translate_widget-3" class="widget widget_google_translate_widget clearfix"><div class="widget-header"><h3 class="widget-title">Translate</h3></div><div id="google_translate_element"></div></aside></div><div class="widget-wrap"><aside id="follow_button_widget-6" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://astutenews.com" data-blog="https://astutenews.com" data-lang="en" >Follow Astute News on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><div class="widget-wrap"><aside id="top-posts-5" class="widget widget_top-posts clearfix"><div class="widget-header"><h3 class="widget-title">Trending</h3></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://astutenews.com/2019/09/22/a-game-changing-sino-pak-proposal-for-the-afghan-peace-process/" title="A Game-Changing Sino-Pak Proposal for the Afghan Peace Process" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/09/af_pk_prc_flags.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="A Game-Changing Sino-Pak Proposal for the Afghan Peace Process" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://astutenews.com/2019/09/22/a-game-changing-sino-pak-proposal-for-the-afghan-peace-process/" class="bump-view" data-bump-view="tp">
								A Game-Changing Sino-Pak Proposal for the Afghan Peace Process							</a>
						</div>
												</li>
										<li>
												<a href="https://astutenews.com/2019/09/23/will-the-yemen-war-be-the-end-of-saudi-arabia/" title="Will the Yemen War be the End of Saudi Arabia?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/09/yemen-war.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Will the Yemen War be the End of Saudi Arabia?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://astutenews.com/2019/09/23/will-the-yemen-war-be-the-end-of-saudi-arabia/" class="bump-view" data-bump-view="tp">
								Will the Yemen War be the End of Saudi Arabia?							</a>
						</div>
												</li>
										<li>
												<a href="https://astutenews.com/2019/09/22/germany-and-china-clash-over-hong-kong-and-economic-issues/" title="Germany and China Clash Over Hong Kong and Economic Issues" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/09/china-germany.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Germany and China Clash Over Hong Kong and Economic Issues" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://astutenews.com/2019/09/22/germany-and-china-clash-over-hong-kong-and-economic-issues/" class="bump-view" data-bump-view="tp">
								Germany and China Clash Over Hong Kong and Economic Issues							</a>
						</div>
												</li>
										<li>
												<a href="https://astutenews.com/2019/09/22/can-trump-still-avoid-war-with-iran/" title="Can Trump Still Avoid War with Iran?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/09/pompeo-mbs.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Can Trump Still Avoid War with Iran?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://astutenews.com/2019/09/22/can-trump-still-avoid-war-with-iran/" class="bump-view" data-bump-view="tp">
								Can Trump Still Avoid War with Iran?							</a>
						</div>
												</li>
										<li>
												<a href="https://astutenews.com/2019/09/23/indias-prime-minister-modis-texas-trip-will-make-a-mockery-out-of-american-democracy/" title="India’s Prime Minister Modi’s Texas Trip Will Make a Mockery Out of American Democracy" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/09/modi.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="India’s Prime Minister Modi’s Texas Trip Will Make a Mockery Out of American Democracy" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://astutenews.com/2019/09/23/indias-prime-minister-modis-texas-trip-will-make-a-mockery-out-of-american-democracy/" class="bump-view" data-bump-view="tp">
								India’s Prime Minister Modi’s Texas Trip Will Make a Mockery Out of American Democracy							</a>
						</div>
												</li>
										<li>
												<a href="https://astutenews.com/2019/09/23/the-us-war-on-the-middle-east-continues/" title="The US War on the Middle East Continues" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/09/iranian-revolutionary-guards-corps.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The US War on the Middle East Continues" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://astutenews.com/2019/09/23/the-us-war-on-the-middle-east-continues/" class="bump-view" data-bump-view="tp">
								The US War on the Middle East Continues							</a>
						</div>
												</li>
										<li>
												<a href="https://astutenews.com/2019/09/23/the-collapse-of-the-east-asian-order/" title="The Collapse of the East Asian Order" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/09/shinzo_abe_moon_jae-in_pence_in_pyeongchang.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Collapse of the East Asian Order" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://astutenews.com/2019/09/23/the-collapse-of-the-east-asian-order/" class="bump-view" data-bump-view="tp">
								The Collapse of the East Asian Order							</a>
						</div>
												</li>
					</ul>
</aside></div><div class="widget-wrap"><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Tags</h3></div><div style="overflow:hidden"><a href="https://astutenews.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-1" style="font-size: 12.666666666667pt;" aria-label="Afghanistan (493 items)">Afghanistan</a>
<a href="https://astutenews.com/tag/bri/" class="tag-cloud-link tag-link-53849 tag-link-position-2" style="font-size: 8.4242424242424pt;" aria-label="BRI (155 items)">BRI</a>
<a href="https://astutenews.com/tag/britain/" class="tag-cloud-link tag-link-42606 tag-link-position-3" style="font-size: 8pt;" aria-label="Britain (137 items)">Britain</a>
<a href="https://astutenews.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-4" style="font-size: 17.248484848485pt;" aria-label="China (1,713 items)">China</a>
<a href="https://astutenews.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-5" style="font-size: 9.5272727272727pt;" aria-label="CIA (209 items)">CIA</a>
<a href="https://astutenews.com/tag/cpec/" class="tag-cloud-link tag-link-6400338 tag-link-position-6" style="font-size: 8.5939393939394pt;" aria-label="CPEC (161 items)">CPEC</a>
<a href="https://astutenews.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-7" style="font-size: 8.0848484848485pt;" aria-label="Daesh (139 items)">Daesh</a>
<a href="https://astutenews.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-8" style="font-size: 10.375757575758pt;" aria-label="EU (261 items)">EU</a>
<a href="https://astutenews.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-9" style="font-size: 8.5090909090909pt;" aria-label="Europe (158 items)">Europe</a>
<a href="https://astutenews.com/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-10" style="font-size: 8.5090909090909pt;" aria-label="Foreign Policy (158 items)">Foreign Policy</a>
<a href="https://astutenews.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-11" style="font-size: 9.0181818181818pt;" aria-label="France (181 items)">France</a>
<a href="https://astutenews.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-12" style="font-size: 8.3393939393939pt;" aria-label="Germany (150 items)">Germany</a>
<a href="https://astutenews.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-13" style="font-size: 13.939393939394pt;" aria-label="India (687 items)">India</a>
<a href="https://astutenews.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-14" style="font-size: 15.975757575758pt;" aria-label="Iran (1,203 items)">Iran</a>
<a href="https://astutenews.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-15" style="font-size: 11.90303030303pt;" aria-label="Iraq (396 items)">Iraq</a>
<a href="https://astutenews.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-16" style="font-size: 13.006060606061pt;" aria-label="ISIS (541 items)">ISIS</a>
<a href="https://astutenews.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-17" style="font-size: 16.739393939394pt;" aria-label="Israel (1,462 items)">Israel</a>
<a href="https://astutenews.com/tag/jerusalem/" class="tag-cloud-link tag-link-27993 tag-link-position-18" style="font-size: 8.0848484848485pt;" aria-label="Jerusalem (140 items)">Jerusalem</a>
<a href="https://astutenews.com/tag/kurds/" class="tag-cloud-link tag-link-71968 tag-link-position-19" style="font-size: 10.630303030303pt;" aria-label="Kurds (280 items)">Kurds</a>
<a href="https://astutenews.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-20" style="font-size: 8.0848484848485pt;" aria-label="Libya (140 items)">Libya</a>
<a href="https://astutenews.com/tag/mainstream-media/" class="tag-cloud-link tag-link-63052 tag-link-position-21" style="font-size: 10.290909090909pt;" aria-label="Mainstream Media (257 items)">Mainstream Media</a>
<a href="https://astutenews.com/tag/mbs/" class="tag-cloud-link tag-link-182071 tag-link-position-22" style="font-size: 8.9333333333333pt;" aria-label="MbS (178 items)">MbS</a>
<a href="https://astutenews.com/tag/middle-east/" class="tag-cloud-link tag-link-3250 tag-link-position-23" style="font-size: 13.006060606061pt;" aria-label="Middle East (531 items)">Middle East</a>
<a href="https://astutenews.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-24" style="font-size: 12.921212121212pt;" aria-label="NATO (518 items)">NATO</a>
<a href="https://astutenews.com/tag/neocons/" class="tag-cloud-link tag-link-39553 tag-link-position-25" style="font-size: 8.5939393939394pt;" aria-label="Neocons (161 items)">Neocons</a>
<a href="https://astutenews.com/tag/netanyahu/" class="tag-cloud-link tag-link-589820 tag-link-position-26" style="font-size: 8.4242424242424pt;" aria-label="Netanyahu (153 items)">Netanyahu</a>
<a href="https://astutenews.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-27" style="font-size: 11.648484848485pt;" aria-label="North Korea (371 items)">North Korea</a>
<a href="https://astutenews.com/tag/obor/" class="tag-cloud-link tag-link-387499 tag-link-position-28" style="font-size: 8.3393939393939pt;" aria-label="OBOR (150 items)">OBOR</a>
<a href="https://astutenews.com/tag/oil/" class="tag-cloud-link tag-link-3454 tag-link-position-29" style="font-size: 8.7636363636364pt;" aria-label="Oil (170 items)">Oil</a>
<a href="https://astutenews.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-30" style="font-size: 14.024242424242pt;" aria-label="Pakistan (702 items)">Pakistan</a>
<a href="https://astutenews.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-31" style="font-size: 13.175757575758pt;" aria-label="Palestine (565 items)">Palestine</a>
<a href="https://astutenews.com/tag/pentagon/" class="tag-cloud-link tag-link-31632 tag-link-position-32" style="font-size: 10.969696969697pt;" aria-label="Pentagon (310 items)">Pentagon</a>
<a href="https://astutenews.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-33" style="font-size: 9.6969696969697pt;" aria-label="Propaganda (219 items)">Propaganda</a>
<a href="https://astutenews.com/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-34" style="font-size: 10.969696969697pt;" aria-label="Putin (307 items)">Putin</a>
<a href="https://astutenews.com/tag/qatar/" class="tag-cloud-link tag-link-140390 tag-link-position-35" style="font-size: 8.5939393939394pt;" aria-label="Qatar (160 items)">Qatar</a>
<a href="https://astutenews.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-36" style="font-size: 18.606060606061pt;" aria-label="Russia (2,466 items)">Russia</a>
<a href="https://astutenews.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-37" style="font-size: 15.042424242424pt;" aria-label="Saudi Arabia (924 items)">Saudi Arabia</a>
<a href="https://astutenews.com/tag/south-korea/" class="tag-cloud-link tag-link-4332 tag-link-position-38" style="font-size: 8pt;" aria-label="South Korea (136 items)">South Korea</a>
<a href="https://astutenews.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-39" style="font-size: 17.672727272727pt;" aria-label="Syria (1,890 items)">Syria</a>
<a href="https://astutenews.com/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-40" style="font-size: 17.163636363636pt;" aria-label="Trump (1,650 items)">Trump</a>
<a href="https://astutenews.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-41" style="font-size: 14.024242424242pt;" aria-label="Turkey (710 items)">Turkey</a>
<a href="https://astutenews.com/tag/uae/" class="tag-cloud-link tag-link-27522 tag-link-position-42" style="font-size: 8.6787878787879pt;" aria-label="UAE (166 items)">UAE</a>
<a href="https://astutenews.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-43" style="font-size: 10.290909090909pt;" aria-label="UK (257 items)">UK</a>
<a href="https://astutenews.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-44" style="font-size: 8.5939393939394pt;" aria-label="Ukraine (161 items)">Ukraine</a>
<a href="https://astutenews.com/tag/un/" class="tag-cloud-link tag-link-700 tag-link-position-45" style="font-size: 8pt;" aria-label="UN (136 items)">UN</a>
<a href="https://astutenews.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-46" style="font-size: 22pt;" aria-label="US (6,215 items)">US</a>
<a href="https://astutenews.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-47" style="font-size: 9.7818181818182pt;" aria-label="Venezuela (221 items)">Venezuela</a>
<a href="https://astutenews.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-48" style="font-size: 11.309090909091pt;" aria-label="War (338 items)">War</a>
<a href="https://astutenews.com/tag/west/" class="tag-cloud-link tag-link-40725 tag-link-position-49" style="font-size: 8.9333333333333pt;" aria-label="West (177 items)">West</a>
<a href="https://astutenews.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-50" style="font-size: 10.884848484848pt;" aria-label="Yemen (298 items)">Yemen</a>
<a href="https://astutenews.com/tag/zionism/" class="tag-cloud-link tag-link-47476 tag-link-position-51" style="font-size: 8.3393939393939pt;" aria-label="Zionism (151 items)">Zionism</a></div></aside></div>		<div class="widget-wrap"><aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Recent</h3></div>		<ul>
											<li>
					<a href="https://astutenews.com/2019/09/23/will-the-yemen-war-be-the-end-of-saudi-arabia/">Will the Yemen War be the End of Saudi Arabia?</a>
											<span class="post-date">September 23, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/09/23/the-imperial-debris-of-war-why-ending-the-afghan-war-wont-end-the-killing/">The Imperial Debris of War: Why Ending the Afghan War Won’t End the Killing</a>
											<span class="post-date">September 23, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/09/23/the-us-war-on-the-middle-east-continues/">The US War on the Middle East Continues</a>
											<span class="post-date">September 23, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/09/23/the-collapse-of-the-east-asian-order/">The Collapse of the East Asian Order</a>
											<span class="post-date">September 23, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/09/23/the-last-time-the-united-states-sought-to-withdraw-from-south-korea/">The Last Time the United States Sought to Withdraw from South Korea</a>
											<span class="post-date">September 23, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/">The Rising Monopoly of Monsanto-Bayer</a>
											<span class="post-date">September 23, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/09/23/is-the-extinction-rebellion-a-scheme-cooked-up-by-the-alt-establishment/">Is the “Extinction Rebellion” a Scheme Cooked Up by the Alt-Establishment?</a>
											<span class="post-date">September 23, 2019</span>
									</li>
					</ul>
		</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container">

			<div id="footer-widgets-columns" class="footer-widgets-columns clearfix"  role="complementary">

				<div class="footer-widget-column"><aside id="recent-comments-12" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Recent Comments</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="john" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://0.gravatar.com/avatar/0a05972139b731cdc8d13c887f90604a?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">john on <a href="https://astutenews.com/2019/09/22/the-black-swan-is-a-drone/comment-page-1/#comment-9728">The Black Swan Is a Drone</a></td></tr><tr><td title="katharineotto" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://katharineotto.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/792677e45ea3da0691c714a63da2d99d?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://katharineotto.wordpress.com" rel="nofollow">katharineotto</a> on <a href="https://astutenews.com/2019/09/22/can-trump-still-avoid-war-with-iran/comment-page-1/#comment-9727">Can Trump Still Avoid War with&hellip;</a></td></tr><tr><td title="Zara Ali" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://wannaknowthetruthblog.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9e7b0c6f1e29fc5f6948d903042e530d?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://wannaknowthetruthblog.wordpress.com" rel="nofollow">Zara Ali</a> on <a href="https://astutenews.com/2019/09/21/houthi-attack-on-saudi-oil-fields-a-false-flag/comment-page-1/#comment-9726">Houthi Attack on Saudi Oil Fie&hellip;</a></td></tr><tr><td title="Asif Aziz" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://astutenews.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/1a176a09c08b6e7ca7e80297840a9cfb?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://astutenews.com" rel="nofollow">Asif Aziz</a> on <a href="https://astutenews.com/2019/09/21/30-afghans-killed-in-drone-strike-while-cia-celebrates-18-years-of-war-on-afghanistan/comment-page-1/#comment-9723">30+ Afghans Killed in Drone St&hellip;</a></td></tr><tr><td title="katharineotto" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://katharineotto.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/792677e45ea3da0691c714a63da2d99d?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://katharineotto.wordpress.com" rel="nofollow">katharineotto</a> on <a href="https://astutenews.com/2019/09/21/30-afghans-killed-in-drone-strike-while-cia-celebrates-18-years-of-war-on-afghanistan/comment-page-1/#comment-9722">30+ Afghans Killed in Drone St&hellip;</a></td></tr>				</table>
				</aside></div><div class="footer-widget-column"><aside id="tag_cloud-12" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Categories</h3></div><div style="overflow: hidden;"><a href="https://astutenews.com/category/world/africa/" style="font-size: 100.32411408816%; padding: 1px; margin: 1px;"  title="Africa (17)">Africa</a> <a href="https://astutenews.com/category/world/asia/" style="font-size: 101.85825410545%; padding: 1px; margin: 1px;"  title="Asia (88)">Asia</a> <a href="https://astutenews.com/category/books/" style="font-size: 101.08038029386%; padding: 1px; margin: 1px;"  title="Books (52)">Books</a> <a href="https://astutenews.com/category/business/" style="font-size: 100.45375972342%; padding: 1px; margin: 1px;"  title="Business (23)">Business</a> <a href="https://astutenews.com/category/diplomacy/" style="font-size: 101.36127917027%; padding: 1px; margin: 1px;"  title="Diplomacy (65)">Diplomacy</a> <a href="https://astutenews.com/category/economy/" style="font-size: 100.60501296456%; padding: 1px; margin: 1px;"  title="Economy (30)">Economy</a> <a href="https://astutenews.com/tag/europe/" style="font-size: 101.4261019879%; padding: 1px; margin: 1px;"  title="Europe (68)">Europe</a> <a href="https://astutenews.com/category/food/" style="font-size: 103.69490060501%; padding: 1px; margin: 1px;"  title="Food (173)">Food</a> <a href="https://astutenews.com/category/history/" style="font-size: 102.13915298185%; padding: 1px; margin: 1px;"  title="History (101)">History</a> <a href="https://astutenews.com/category/media/" style="font-size: 101.64217804667%; padding: 1px; margin: 1px;"  title="Media (78)">Media</a> <a href="https://astutenews.com/tag/middle-east/" style="font-size: 111.06309420916%; padding: 1px; margin: 1px;"  title="Middle East (514)">Middle East</a> <a href="https://astutenews.com/category/military/" style="font-size: 109.7882454624%; padding: 1px; margin: 1px;"  title="Military (455)">Military</a> <a href="https://astutenews.com/category/misc/" style="font-size: 102.52808988764%; padding: 1px; margin: 1px;"  title="Misc (119)">Misc</a> <a href="https://astutenews.com/category/money/" style="font-size: 101.38288677615%; padding: 1px; margin: 1px;"  title="Money (66)">Money</a> <a href="https://astutenews.com/category/world/north-america/" style="font-size: 101.31806395851%; padding: 1px; margin: 1px;"  title="North America (63)">North America</a> <a href="https://astutenews.com/category/opinion/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Opinion (8101)">Opinion</a> <a href="https://astutenews.com/category/politics/" style="font-size: 101.53414001729%; padding: 1px; margin: 1px;"  title="Politics (73)">Politics</a> <a href="https://astutenews.com/category/religion/" style="font-size: 101.81503889369%; padding: 1px; margin: 1px;"  title="Religion (86)">Religion</a> <a href="https://astutenews.com/category/science/" style="font-size: 101.72860847018%; padding: 1px; margin: 1px;"  title="Science (82)">Science</a> <a href="https://astutenews.com/category/world/south-america/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="South America (2)">South America</a> <a href="https://astutenews.com/category/technology/" style="font-size: 103.06828003457%; padding: 1px; margin: 1px;"  title="Technology (144)">Technology</a> <a href="https://astutenews.com/category/uncategorized/" style="font-size: 100.17286084702%; padding: 1px; margin: 1px;"  title="Uncategorized (10)">Uncategorized</a> <a href="https://astutenews.com/category/video/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Video (2)">Video</a> <a href="https://astutenews.com/category/world/" style="font-size: 116.50821089023%; padding: 1px; margin: 1px;"  title="World (766)">World</a> </div></aside></div><div class="footer-widget-column"><aside id="calendar-10" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Archives</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://astutenews.com/2019/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://astutenews.com/2019/09/01/" aria-label="Posts published on September 1, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2019/09/02/" aria-label="Posts published on September 2, 2019">2</a></td><td><a href="https://astutenews.com/2019/09/03/" aria-label="Posts published on September 3, 2019">3</a></td><td><a href="https://astutenews.com/2019/09/04/" aria-label="Posts published on September 4, 2019">4</a></td><td><a href="https://astutenews.com/2019/09/05/" aria-label="Posts published on September 5, 2019">5</a></td><td><a href="https://astutenews.com/2019/09/06/" aria-label="Posts published on September 6, 2019">6</a></td><td><a href="https://astutenews.com/2019/09/07/" aria-label="Posts published on September 7, 2019">7</a></td><td><a href="https://astutenews.com/2019/09/08/" aria-label="Posts published on September 8, 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2019/09/09/" aria-label="Posts published on September 9, 2019">9</a></td><td><a href="https://astutenews.com/2019/09/10/" aria-label="Posts published on September 10, 2019">10</a></td><td><a href="https://astutenews.com/2019/09/11/" aria-label="Posts published on September 11, 2019">11</a></td><td><a href="https://astutenews.com/2019/09/12/" aria-label="Posts published on September 12, 2019">12</a></td><td><a href="https://astutenews.com/2019/09/13/" aria-label="Posts published on September 13, 2019">13</a></td><td><a href="https://astutenews.com/2019/09/14/" aria-label="Posts published on September 14, 2019">14</a></td><td><a href="https://astutenews.com/2019/09/15/" aria-label="Posts published on September 15, 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2019/09/16/" aria-label="Posts published on September 16, 2019">16</a></td><td><a href="https://astutenews.com/2019/09/17/" aria-label="Posts published on September 17, 2019">17</a></td><td><a href="https://astutenews.com/2019/09/18/" aria-label="Posts published on September 18, 2019">18</a></td><td><a href="https://astutenews.com/2019/09/19/" aria-label="Posts published on September 19, 2019">19</a></td><td><a href="https://astutenews.com/2019/09/20/" aria-label="Posts published on September 20, 2019">20</a></td><td><a href="https://astutenews.com/2019/09/21/" aria-label="Posts published on September 21, 2019">21</a></td><td><a href="https://astutenews.com/2019/09/22/" aria-label="Posts published on September 22, 2019">22</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2019/09/23/" aria-label="Posts published on September 23, 2019">23</a></td><td id="today">24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><div class="footer-widget-column"><aside id="blog_subscription-10" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title"><label for="subscribe-field">Follow Astute News via Email</label></h3></div>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,509 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="115861409"/>
                    <input type="hidden" name="source" value="https://astutenews.com/2019/09/23/the-rising-monopoly-of-monsanto-bayer/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-10"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="c19a65bb99" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside></div>
			</div>

		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-page-list" class="footer-navigation-menu"><li id="menu-item-1385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1385"><a href="https://astutenews.wordpress.com">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://astutenews.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://astutenews.com/contact/">Contact</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://astutenews.com/terms-of-service-terms/">Terms of Service</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://astutenews.com/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
			
		<div class="site-info">

			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
			
		</div><!-- .site-info -->

		
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201939y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0a05972139b731cdc8d13c887f90604a">
	</div>
	<div class="grofile-hash-map-792677e45ea3da0691c714a63da2d99d">
	</div>
	<div class="grofile-hash-map-9e7b0c6f1e29fc5f6948d903042e530d">
	</div>
	<div class="grofile-hash-map-1a176a09c08b6e7ca7e80297840a9cfb">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/astutenews.wordpress.com\/public.api\/connect\/?action=request&domain=astutenews.com","logoutURL":"https:\/\/astutenews.wordpress.com\/wp-login.php?action=logout&_wpnonce=101863e6aa","homeURL":"https:\/\/astutenews.com\/","postID":"49878","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/astutenews.com\/2019\/09\/23\/the-rising-monopoly-of-monsanto-bayer\/":49878};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
					<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2019/09/23/the-rising-monopoly-of-monsanto-bayer/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<div class="footer-widget-column"><aside id="eu_cookie_law_widget-5" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</aside></div><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"115861409","siteName":"Astute News","siteURL":"https:\/\/astutenews.com","icon":"<img alt='' src='https:\/\/astutenews.files.wordpress.com\/2016\/09\/logo_astute_new2.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/tortuga","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fastutenews.com%2F2019%2F09%2F23%2Fthe-rising-monopoly-of-monsanto-bayer%2F&signup_flow=account&domain=astutenews.com","themeURL":"https:\/\/wordpress.com\/theme\/tortuga\/","xhrURL":"https:\/\/astutenews.com\/wp-admin\/admin-ajax.php","nonce":"6dc44459d4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c19a65bb99\" \/>","referer":"https:\/\/astutenews.com\/2019\/09\/23\/the-rising-monopoly-of-monsanto-bayer\/","canFollow":"1","feedID":"52752235","statusMessage":"","customizeLink":"https:\/\/astutenews.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fastutenews.wordpress.com%2F2019%2F09%2F23%2Fthe-rising-monopoly-of-monsanto-bayer%2F","postID":"49878","shortlink":"https:\/\/wp.me\/p7Q8Qp-cYu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/astutenews.com\/49878","statsLink":"https:\/\/wordpress.com\/stats\/post\/49878\/astutenews.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Tortuga","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,509 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fastutenews.com%2F2019%2F09%2F23%2Fthe-rising-monopoly-of-monsanto-bayer%2F&signup_flow=account&domain=astutenews.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkF1OAzEMhC9E1iC60BfEUVCamMXZ/BE7Xbg9iSoqClJE36yxv9GMYcvKpCgYBRyDxSMZzB+T4xv4sQpVZV8XigyeVmR4r1jxTUfrsQyOTQqhSeoEuU4fgDfKeA10IXyDFI2v9vKgYPafU6A4cN/ILigMWNs2rYTK6w0EQ/Za8Jc+8HEoWZsVXloQkI1EsCihgJ7iqJ22LZ866AJBc2PapNIRS6Fe5qxd6SClZeERZIRS7NB5Gl2vxAFF3U+3p4KvqYR/PHVJafHY00Tu7/wjNI/n8HQ3P+zm+XG/37kvSwzwIA=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.2.3'></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_8442708_post_49878={"id":8442708,"unique_id":"wp-post-49878","title":"The%20Rising%20Monopoly%20of%20Monsanto-Bayer","permalink":"https:\/\/astutenews.com\/2019\/09\/23\/the-rising-monopoly-of-monsanto-bayer\/","item_id":"_post_49878"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8442708_post_49878 == 'undefined' ){PDRTJS_8442708_post_49878 = new PDRTJS_RATING( PDRTJS_settings_8442708_post_49878 );}}
//--><!]]>
</script>
<script type='text/javascript' src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'115861409','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'115861409','v':'wpcom','tz':'5','user_id':'0','post':'49878','subd':'astutenews'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/eG9aPU1pbS1VV0d2djFGJnNVbUZNdGkwZGZVdzkldGg5cnNsfGdyWWNVb3lRR1RmTEJwKy4zTWYrVy9DYnl0PVppflFfSUdCdkNzUmUvNUVpcS4rLW5WWHkwTmhVW0tbWz8mb01HVTlpZ2ovNVovTUpSSj9ocjFCUDFWQzIzbTZ3Tz11fkpSfFY2cUsvNlJaZHczXXl+OHZfaGVwcWdOP3BzOWIuUyUzaHA9Rk43MD8zdkhmYTNKLGFQZjlsXUsldHdMaHhQXWJ1SHN3TV1WLz1xak5WM0hHcm54NHVSY0lMYVdLaC0wWld0alJ0VWM5ZHJveGRJZ25iYnV1dC55MmV5QkJxYmN3L2IvLGUzSThmLXMmVVByWSZ5Qi4tLTdMb05yQ0FPciZ+Z1FdNjZ5WDU='}]);
_stq.push([ 'clickTrackerInit', '115861409', '49878' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
