<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://astutenews.com/xmlrpc.php">

<title>Deep Truths of Deepfakes &#8211; Tech That Can Fool Anyone &#8211; Astute News</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Noto Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active pre{font-family:"Noto Sans",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Noto Sans",sans-serif}.wf-active .main-navigation-menu a{font-family:"Noto Sans",sans-serif}.wf-active .top-navigation-menu a{font-family:"Noto Sans",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Noto Sans",sans-serif}@media (max-width: 60em){.wf-active .main-navigation-toggle{font-family:"Noto Sans",sans-serif}}.wf-active h1{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title span, .wf-active .comments-header .comments-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}@media (max-width: 80em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 70em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="TNPcJsdsq94ta6tS5gxmfIabsDZ94OhlwzTBJFoPUZs" />
<meta name="msvalidate.01" content="B9FEDA43B8A4FBD3488BE9201ACD0638" />
<meta name="p:domain_verify" content="d5a4cc235c0c606ec49a1b8ebf6b2cd9" />
<meta name="yandex-verification" content="72c9dcb2eac41210" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//astutenews.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; Feed" href="https://astutenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; Comments Feed" href="https://astutenews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; Deep Truths of Deepfakes &#8211; Tech That Can Fool Anyone Comments Feed" href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydVdty4yAM/aFi4pne9qHTb8FGJWq4eEDUzd+vMO7GSTZuxi+2hHWODkjCchxEHzyBJ+myGGw26JMchz44kRxaOF54TZ/Sg1zAOhvMCRiiVjpJY0On7FXsIkUEqwi0GEKiC28NZvEASX4CDao/iMm7Cv+JNZndDqLhLxHkS9M2O9lltLqInuBdVPEoEx0t3EEzoU7Z4YvDODx70mH0W2msOoZMwkTUWymiIvQmbYUTOrDo4Rf8R7ZWJCQQoLEknKsid037OvdBqV+llxoTyS+E8SZhH2YhLRNwbSZEXWqqlKlaGwVVLZY5l4IuV9earbQNr7tBUYlwnEWBBcdha7ARtQFuag6ZbUHwvQ6ZRqzrhggpCX46zE7QnnOtjgOjipo6CFPCs5UKRekDIaPTP+OKs6aSc2ZJIVI26kZDLAQY8BAr93/NNWwKPSrLx+rz0r7naCkM883xq8IfCGT+Gg4IPHCjJHBDuXLuIDAQBHcKj1jwZ474sArj+iVXpoJNM9Xm5K6BVF/IOxVP1sYJqLewmHZYNsqqe54v5Ve7vpxr3ZpMexWL+Pl9RzF5f+HcudVq+8fFX+LdvbVPL8+vT7v2z/PnX9xsfB8=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='tortuga-stylesheet-inline-css'>
.meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var tortuga_menu_title = "Menu";
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFkNEOwiAMRX9IxD246YPxW3CrWKSAULbo1wuJPjgXTZo0TU/u7a2cgkDX2zxAkqbULUO8v9rapJX8BQhCHRXDmtC94d47BseVDT4xQUpKw8KW/AktiJwgFsBxsTn7OUdZBJs1uiQj2GI1iKo6mxbUP4OgGxGmv5gBDqq/iggJH1838wVKGhkiEGaS7CNnraqKUyNqxejrF450aLZds990bbszT3yphHU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://astutenews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Inside the Battle for Another World' href='https://astutenews.com/2019/12/27/inside-the-battle-for-another-world/' />
<link rel='next' title='Is Donald Trump the Second 9/11? Or Is He the Third?' href='https://astutenews.com/2019/12/27/is-donald-trump-the-second-9-11-or-is-he-the-third/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" />
<link rel='shortlink' href='https://wp.me/p7Q8Qp-e2U' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fastutenews.com%2F2019%2F12%2F27%2Fdeep-truths-of-deepfakes-tech-that-can-fool-anyone%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fastutenews.com%2F2019%2F12%2F27%2Fdeep-truths-of-deepfakes-tech-that-can-fool-anyone%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Deep Truths of Deepfakes &#8211; Tech That Can Fool Anyone" />
<meta property="og:url" content="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" />
<meta property="og:description" content="In order to develop a high-quality deepfake of an individual, developers need to accumulate tens of hours of video footage associated with the person whose face/voice is to be cloned, as well as a …" />
<meta property="article:published_time" content="2019-12-27T16:55:00+00:00" />
<meta property="article:modified_time" content="2019-12-24T17:24:24+00:00" />
<meta property="og:site_name" content="Astute News" />
<meta property="og:image" content="https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="472" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@astutenews" />
<meta name="twitter:site" content="@astutenews" />
<meta name="twitter:text:title" content="Deep Truths of Deepfakes &#8211; Tech That Can Fool Anyone" />
<meta name="twitter:image" content="https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://astutenews.com/osd.xml" title="Astute News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dddddd" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Astute News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Science of News and Analysis" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://astutenews.com/feed/;icon-uri=https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In order to develop a high-quality deepfake of an individual, developers need to accumulate tens of hours of video footage associated with the person whose face/voice is to be cloned, as well as a human imitator who has learned the facial mannerisms and voice of the target. There are two humans involved in the creation&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'tortuga', amp: false, siteid: 115861409, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/amp/"><link rel="icon" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=180" />
<meta name="msapplication-TileImage" content="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=270" />
</head>

<body class="post-template-default single single-post postid-53996 single-format-standard wp-custom-logo customizer-styles-applied post-layout-two-columns post-layout-columns author-hidden highlander-enabled highlander-light custom-colors">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="header-top" class="header-bar-wrap">

			
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://twitter.com/astutenews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-51532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51532"><a href="https://www.facebook.com/AstuteNews1"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-5882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5882"><a href="https://www.pinterest.com/astutenews/"><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-51464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51464"><a href="https://astute-news.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-12375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12375"><a href="https://vk.com/astutenews"><span class="screen-reader-text">VK</span></a></li>
<li id="menu-item-11735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11735"><a href="https://t.me/astutenews"><span class="screen-reader-text">Telegram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
</div>

		</div>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://astutenews.com/" class="custom-logo-link" rel="home"><img width="800" height="200" src="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png" class="custom-logo" alt="Astute News" srcset="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png 800w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=150&amp;h=38 150w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=300&amp;h=75 300w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=768&amp;h=192 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="38734" data-permalink="https://astutenews.com/logo_new_astute/" data-orig-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png" data-orig-size="800,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Astute News" data-image-description="" data-medium-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=300" data-large-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=800" /></a>										
			<p class="site-description">The Science of News and Analysis</p>

		
				</div><!-- .site-branding -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

					<div class="main-navigation-menu-wrap">
						<ul id="menu-main-menu" class="main-navigation-menu"><li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1093"><a href="https://astutenews.com">Home</a></li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1095"><a href="https://astutenews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51361"><a href="https://astutenews.com/category/books/">Books</a></li>
<li id="menu-item-38737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38737"><a href="https://astutenews.com/category/food/">Food</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://astutenews.com/category/religion/">Religion</a></li>
<li id="menu-item-3710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3710"><a href="http://feeds.feedburner.com/astutenews/feeds">RSS</a></li>
</ul>					</div>

				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-53996" class="post-53996 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-deepfake">

	<img width="840" height="472" src="https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg?w=840" class="attachment-tortuga-single-post size-tortuga-single-post wp-post-image" alt="" srcset="https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg 840w, https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg?w=150 150w, https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg?w=300 300w, https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg?w=768 768w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="53976" data-permalink="https://astutenews.com/2019/12/27/a-criminal-state-under-investigation/deepfakes/" data-orig-file="https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg" data-orig-size="840,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Deepfakes" data-image-description="" data-medium-file="https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg?w=300" data-large-file="https://astutenews.files.wordpress.com/2019/12/deepfakes.jpg?w=840" />
	<header class="entry-header"><h1 class="entry-title">Deep Truths of Deepfakes &#8211; Tech That Can Fool Anyone</h1></header>
	<div class="entry-meta clearfix"><span class="meta-date"><a href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" title="21:55" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-27T21:55:00+05:00">December 27, 2019</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://astutenews.com/author/aasifaziz/" title="View all posts by A" rel="author">A</a></span></span><span class="meta-category"> <a href="https://astutenews.com/category/opinion/" rel="category tag">Opinion</a></span><span class="meta-comments"> <a href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/#respond">Leave a comment</a></span></div>
	<div class="entry-content clearfix">

		
<p>In order to develop a high-quality deepfake of an individual, developers need to accumulate tens of hours of video footage associated with the person whose face/voice is to be cloned, as well as a human imitator who has learned the facial mannerisms and voice of the target.</p>



<p>There are two humans involved in the creation of a deepfake, such that the target face/voice is that of the famous person while the other belongs to an unknown individual who is generally closely associated with the project.</p>



<h3>From tech to reality</h3>



<p>From a technical standpoint, visual deepfakes are devised through the use of machine learning tools that are able to decode and strip down the images of all the facial expressions related to the two individuals into a matrix consisting of certain key attributes, such as the position of the target’s nose, eyes and mouth. Additionally, finer details, such as skin texture and facial hair, are given less importance and can be thought of as secondary.&nbsp;</p>



<p>The deconstruction, in general, is performed in such a way that it is mostly always possible to fully recreate the original image of each face from its stripped elements. Additionally, one of the primary aspects of creating a quality deepfake is how well the final image is reconstructed &#8211; such that any movements in the face of the imitator are realized in the target’s face as well.&nbsp;</p>



<p>To elaborate on the matter, Matthew Dixon, an assistant professor and researcher at the Illinois Institute of Technology’s Stuart School of Business, told Cointelegraph that both face and voice can be easily reconstructed through certain programs and techniques, adding that:</p>



<blockquote class="wp-block-quote"><p>“<strong>Once a person has been digitally cloned it is possible to then generate fake video footage of them saying anything, including speaking words of malicious propaganda on social media. The average social-media follower would be unable to discern that the video was fake.</strong>”</p></blockquote>



<p>Similarly, speaking on the finer aspects of deepfake technology, Vlad Miller, CEO of Ethereum Express — a cross-platform solution that is based on an innovative model with its own&nbsp;<a href="https://cointelegraph.com/tags/blockchain" target="_blank" rel="noreferrer noopener">blockchain</a>&nbsp;and uses a proof-of-authority consensus protocol — told Cointelegraph that deepfakes are simply a way of synthesizing human images by making use of a machine learning technique called GAN, an algorithm that deploys a combination of two neural networks.&nbsp;</p>



<p>The first generates the image samples, while the second distinguishes the real samples from the fake ones. GAN’s operational utility can be compared to the work of two people, such that the first person is engaged in counterfeiting while the other tries to distinguish the copies from the originals. If the first algorithm offers an obvious fake, the second will immediately determine it, after which the first will improve its work by offering a more realistic image.</p>



<p>Regarding the negative social and political implications that deepfake videos can have on the masses, Steve McNew, a&nbsp;<a href="https://cointelegraph.com/tags/mit" target="_blank" rel="noreferrer noopener">MIT</a>&nbsp;trained blockchain/cryptocurrency expert and senior managing director at FTI Consulting, told Cointelegraph:</p>



<blockquote class="wp-block-quote"><p>“Online videos are exploding as a mainstream source of information. Imagine social media and news outlets frantically and perhaps unknowingly sharing altered clips — of police bodycam video, politicians in unsavory situations or world leaders delivering inflammatory speeches — to create an alternate truth. The possibilities for deepfakes to create malicious propaganda and other forms of fraud are significant.”</p></blockquote>



<h3>Examples of deepfakes being used for nefarious purposes</h3>



<p>Since deepfake technology is able to manipulate and imitate the facial features and personality characteristics of real-world individuals, it raises many legitimate concerns, especially in relation to its use for various shady activities.&nbsp;</p>



<p>Additionally, for many years now, the internet has been flooded with simple tutorials that teach people how to create digitally altered audio/video data that can fool various facial recognition systems.</p>



<p>Not only that, but some truly disturbing instances of audio/video manipulation have recently surfaced that have called into question the utility of deepfakes. For example, a&nbsp;<a href="https://www.vox.com/future-perfect/2019/5/31/18645993/ai-deepfakes-gan-explained-machine-learning" target="_blank" rel="noreferrer noopener">recent article</a>&nbsp;claims that since 2014, deepfake technology has advanced to such levels that today, it can be used to produce videos in which the target can not only be made to express certain emotions but also bear resemblance to certain ethnic groups as well as look a certain age. On the subject, Martin Zizi, CEO of Aerendir, a physiological biometric technology provider, pointed out to Cointelegraph:</p>



<blockquote class="wp-block-quote"><p>“AI does not learn from mistakes, but from plain statistics. It may seem like a small detail, but AI-based on plain statistics — even with trillion bytes of data — is just that, a statistical analysis of many dimensions. So, if you play with statistics, you can die by statistics.”</p></blockquote>



<p>Zizi then went on to add that another key facet of facial recognition is that it is based on neural networks that are quite fragile in nature. From a structural standpoint, these networks can be thought of as cathedrals, wherein once you remove one cornerstone, the whole edifice crumbles. To further elaborate on the subject, Zizi stated:</p>



<blockquote class="wp-block-quote"><p>“By removing 3 to 5 pixels from a 12 million pixels image of someone’s face brings recognition to zero! Researchers have found that adversarial attacks on neural net attacks can find those 3 to 5 pixels that represent the ‘cornerstones’ in the image.”</p></blockquote>



<p>One last big&nbsp;<a href="https://www.wsj.com/articles/fraudsters-use-ai-to-mimic-ceos-voice-in-unusual-cybercrime-case-11567157402" target="_blank" rel="noreferrer noopener">example</a>&nbsp;of deepfake tech being misused for financial reasons was when the CEO of an unnamed United Kingdom-based energy firm was recently scammed into transferring 220,000 euros ($243,000) to an unknown bank account because he believed he was on the phone with his boss, the chief executive of the firm’s parent company. In reality, the voice belonged to a scammer who had made use of deepfake voice technology to spoof the executive.</p>



<h3>Blockchain may help against deepfakes</h3>



<p>As per a recent 72-page&nbsp;<a href="https://cointelegraph.com/news/blockchain-might-be-a-silver-bullet-for-fighting-deepfakes" target="_blank" rel="noreferrer noopener">report</a>&nbsp;issued by Witness Media Lab, blockchain has been cited as being a legitimate tool for countering the various digital threats put forth by deepfake technology.&nbsp;</p>



<p>In this regard, using blockchain, people can digitally sign and confirm the authenticity of various video or audio files that are directly or indirectly related to them. Thus, the more digital signatures that are added to a particular video, the more likely it will be considered authentic.</p>



<p>Commenting on the matter, Greg Forst, director of marketing for&nbsp;<a href="https://cointelegraph.com/tags/factom" target="_blank" rel="noreferrer noopener">Factom Protocol</a>, told Cointelegraph that when it comes to deepfakes, blockchain has the potential to offer the global tech community with a unique solution — or at least a major part of it. He pointed out:</p>



<blockquote class="wp-block-quote"><p>“If video content is on the blockchain once it has been created, along with a verifying tag or graphic, it puts a roadblock in front of deepfake endeavors. However, this hinges on video content being added to the blockchain from the outset. From there, digital identities must underline the origins and creator of the content. Securing data at source and having some standardization for media will go a long way.”</p></blockquote>



<p>McNew also believes that owing to the blockchain’s overall immutability, once a particular data block has been confirmed by the network, its contents cannot be altered. Thus, if videos (or even photos, for that matter) are made to flow immediately into a blockchain verification application before being made available for sharing, altered videos could be easily identified as fake.&nbsp;</p>



<p>Lastly, a similar idea was shared by Miller, who is of the opinion that blockchain technology in conjunction with artificial intelligence can help solve many of the privacy and security concerns put forth by deepfakes. He added:</p>



<blockquote class="wp-block-quote"><p>“AI perfectly copes with the collection, analysis, sorting and transmission of data, improving the speed and quality of execution of internal processes. The blockchain, in turn, ‘makes sure’ that no one intervenes in the work of AI — it protects data and its sequence from any encroachment.”</p></blockquote>



<h3>Blockchain technology has its own limitations</h3>



<p>As things stand, there are a few small drawbacks that are preventing blockchain technology from being actively used to monitor deepfakes on the internet. For starters, the technology is limited in its overall scalability, as the amount of computational resources and memory required to combat digitally manipulated A/V data in real-time is quite intense.</p>



<p>Another potential issue that could arise as a result of blockchain being used for deepfake detection is a substantial curbing of crowdsourced video content (such as the material that is currently available on YouTube). On the issue, Dixon pointed out:</p>



<blockquote class="wp-block-quote"><p>“How does someone in a poor country reach the world with their message if they have to be approved by a Silicon Valley-based company? Should we be entrusting tech companies with such power? Liberty is always at stake when trust weakens.”</p></blockquote>



<p>A similar opinion is shared by Hibryda, creator and founder of Bitlattice, a distributed ledger system that uses a multidimensional lattice structure to address issues such as scalability, security, timing, etc. In his view:</p>



<blockquote class="wp-block-quote"><p>“The biggest drawback of blockchain tech lies in its inability to determine whether the signed media is really genuine or not. But that isn&#8217;t an internal issue of blockchain or related technologies — they only provide ledgers that are extremely hard to manipulate. It&#8217;s external and there&#8217;s no good way to solve that. While crowd-powered verification could be a partial solution, given crowds can be manipulated it&#8217;s rather impossible to build a system that provides reliable and objective fact-checking.”</p></blockquote>



<p>However, Forst told Cointelegraph that while the majority of people tend to believe that leveraging blockchain might be too expensive for deepfake detection, there are several open-source solutions that seek to do this. Forst then added that,<strong> “The biggest drawback is that blockchain doesn&#8217;t solve the problem with deepfakes in its entirety, rather it can be a piece of the solution.”</strong></p>



<hr class="wp-block-separator" />



<p>By Shiraz Jagati<br>Source: <a href="https://cointelegraph.com/news/deep-truths-of-deepfakes-tech-that-can-fool-anyone" rel="noreferrer noopener" target="_blank">Coin Telegraph</a></p>
			<div id="atatags-1158614091-5e06db31d450a"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1158614091-5e06db31d450a',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="atatags-1158614095-5e06db31d4529">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-1158614095-5e06db31d4529', {
                    sectionId: '1158614095',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_8442708_post_53996"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" data-text="Deep Truths of Deepfakes - Tech That Can Fool Anyone" data-via="astutenews" data-related="wordpressdotcom">Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fastutenews.com%2F2019%2F12%2F27%2Fdeep-truths-of-deepfakes-tech-that-can-fool-anyone%2F&#038;media=https%3A%2F%2Fastutenews.files.wordpress.com%2F2019%2F12%2Fdeepfakes.jpg&#038;description=Deep%20Truths%20of%20Deepfakes%20-%20Tech%20That%20Can%20Fool%20Anyone" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fastutenews.com%2F2019%2F12%2F27%2Fdeep-truths-of-deepfakes-tech-that-can-fool-anyone%2F&amp;title=Deep%20Truths%20of%20Deepfakes%20-%20Tech%20That%20Can%20Fool%20Anyone" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Deep Truths of Deepfakes - Tech That Can Fool Anyone" data-content="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115861409-53996-5e06db31d5255' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=115861409&amp;post_id=53996&amp;origin=astutenews.wordpress.com&amp;obj_id=115861409-53996-5e06db31d5255&amp;domain=astutenews.com' data-name='like-post-frame-115861409-53996-5e06db31d5255'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://astutenews.com/tag/deepfake/" rel="tag">Deepfake</a>				</span>
			</div><!-- .entry-tags -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://astutenews.com/2019/12/27/inside-the-battle-for-another-world/" rel="prev"><span class="screen-reader-text">Previous Post:</span> Inside the Battle for Another World</a></div><div class="nav-next"><a href="https://astutenews.com/2019/12/27/is-donald-trump-the-second-9-11-or-is-he-the-third/" rel="next"><span class="screen-reader-text">Next Post:</span> Is Donald Trump the Second 9/11? Or Is He the Third?</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://astutenews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="23785f3b4d" /><input type="hidden" name="_wp_http_referer" value="/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53996' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6411ab8cc7" /></p>
<input type="hidden" name="genseq" value="1577507633" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-1" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://astutenews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="google_translate_widget-3" class="widget widget_google_translate_widget clearfix"><div class="widget-header"><h3 class="widget-title">Translate</h3></div><div id="google_translate_element"></div></aside></div><div class="widget-wrap"><aside id="follow_button_widget-6" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://astutenews.com" data-blog="https://astutenews.com" data-lang="en" >Follow Astute News on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><div class="widget-wrap"><aside id="top-posts-5" class="widget widget_top-posts clearfix"><div class="widget-header"><h3 class="widget-title">Trending</h3></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://astutenews.com/2019/12/27/is-china-beating-america-to-ai-supremacy/" title="Is China Beating America to AI Supremacy?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/12/china-ai.jpg?resize=40%2C40" alt="Is China Beating America to AI Supremacy?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2019/12/27/is-china-beating-america-to-ai-supremacy/" title="Is China Beating America to AI Supremacy?" class="bump-view" data-bump-view="tp">Is China Beating America to AI Supremacy?</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2019/12/26/indias-geopolitical-blunder-will-lead-to-economic-woes/" title="India&#039;s Geopolitical Blunder Will Lead to Economic Woes" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/12/modi.jpg?resize=40%2C40" alt="India&#039;s Geopolitical Blunder Will Lead to Economic Woes" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2019/12/26/indias-geopolitical-blunder-will-lead-to-economic-woes/" title="India&#039;s Geopolitical Blunder Will Lead to Economic Woes" class="bump-view" data-bump-view="tp">India&#039;s Geopolitical Blunder Will Lead to Economic Woes</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2019/12/26/from-corbyn-to-stalin-to-rothschild/" title="From Corbyn to Stalin to Rothschild" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/12/shamir.jpg?resize=40%2C40" alt="From Corbyn to Stalin to Rothschild" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2019/12/26/from-corbyn-to-stalin-to-rothschild/" title="From Corbyn to Stalin to Rothschild" class="bump-view" data-bump-view="tp">From Corbyn to Stalin to Rothschild</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2019/12/27/is-donald-trump-the-second-9-11-or-is-he-the-third/" title="Is Donald Trump the Second 9/11? Or Is He the Third?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/08/donald-trump.jpg?resize=40%2C40" alt="Is Donald Trump the Second 9/11? Or Is He the Third?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2019/12/27/is-donald-trump-the-second-9-11-or-is-he-the-third/" title="Is Donald Trump the Second 9/11? Or Is He the Third?" class="bump-view" data-bump-view="tp">Is Donald Trump the Second 9/11? Or Is He the Third?</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2019/12/26/handful-of-oligarchs-control-entire-collapsing-us-health-system/" title="Handful of Oligarchs Control Entire Collapsing US Health System" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/12/big-pharma.jpg?resize=40%2C40" alt="Handful of Oligarchs Control Entire Collapsing US Health System" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2019/12/26/handful-of-oligarchs-control-entire-collapsing-us-health-system/" title="Handful of Oligarchs Control Entire Collapsing US Health System" class="bump-view" data-bump-view="tp">Handful of Oligarchs Control Entire Collapsing US Health System</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2019/12/26/us-intensifies-struggle-over-central-asia/" title="US Intensifies Struggle Over Central Asia" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/12/us-central-asia.jpg?resize=40%2C40" alt="US Intensifies Struggle Over Central Asia" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2019/12/26/us-intensifies-struggle-over-central-asia/" title="US Intensifies Struggle Over Central Asia" class="bump-view" data-bump-view="tp">US Intensifies Struggle Over Central Asia</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2019/12/27/a-criminal-state-under-investigation/" title="A Criminal State Under Investigation" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2019/12/glad.jpeg?resize=40%2C40" alt="A Criminal State Under Investigation" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2019/12/27/a-criminal-state-under-investigation/" title="A Criminal State Under Investigation" class="bump-view" data-bump-view="tp">A Criminal State Under Investigation</a>
							</div>
													</li>
					</ul>
</aside></div><div class="widget-wrap"><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Tags</h3></div><div style="overflow:hidden"><a href="https://astutenews.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-1" style="font-size: 12.778443113772pt;" aria-label="Afghanistan (522 items)">Afghanistan</a>
<a href="https://astutenews.com/tag/bri/" class="tag-cloud-link tag-link-53849 tag-link-position-2" style="font-size: 8.6706586826347pt;" aria-label="BRI (170 items)">BRI</a>
<a href="https://astutenews.com/tag/britain/" class="tag-cloud-link tag-link-42606 tag-link-position-3" style="font-size: 8.1676646706587pt;" aria-label="Britain (147 items)">Britain</a>
<a href="https://astutenews.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-4" style="font-size: 17.305389221557pt;" aria-label="China (1,810 items)">China</a>
<a href="https://astutenews.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-5" style="font-size: 9.5928143712575pt;" aria-label="CIA (220 items)">CIA</a>
<a href="https://astutenews.com/tag/cpec/" class="tag-cloud-link tag-link-6400338 tag-link-position-6" style="font-size: 8.7544910179641pt;" aria-label="CPEC (173 items)">CPEC</a>
<a href="https://astutenews.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-7" style="font-size: 8.0838323353293pt;" aria-label="Daesh (143 items)">Daesh</a>
<a href="https://astutenews.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-8" style="font-size: 10.51497005988pt;" aria-label="EU (278 items)">EU</a>
<a href="https://astutenews.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-9" style="font-size: 8.6706586826347pt;" aria-label="Europe (167 items)">Europe</a>
<a href="https://astutenews.com/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-10" style="font-size: 8.6706586826347pt;" aria-label="Foreign Policy (170 items)">Foreign Policy</a>
<a href="https://astutenews.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-11" style="font-size: 9.4251497005988pt;" aria-label="France (206 items)">France</a>
<a href="https://astutenews.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-12" style="font-size: 8.6706586826347pt;" aria-label="Germany (167 items)">Germany</a>
<a href="https://astutenews.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-13" style="font-size: 14.035928143713pt;" aria-label="India (737 items)">India</a>
<a href="https://astutenews.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-14" style="font-size: 16.047904191617pt;" aria-label="Iran (1,280 items)">Iran</a>
<a href="https://astutenews.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-15" style="font-size: 12.107784431138pt;" aria-label="Iraq (435 items)">Iraq</a>
<a href="https://astutenews.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-16" style="font-size: 13.02994011976pt;" aria-label="ISIS (557 items)">ISIS</a>
<a href="https://astutenews.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-17" style="font-size: 16.718562874251pt;" aria-label="Israel (1,555 items)">Israel</a>
<a href="https://astutenews.com/tag/jerusalem/" class="tag-cloud-link tag-link-27993 tag-link-position-18" style="font-size: 8pt;" aria-label="Jerusalem (140 items)">Jerusalem</a>
<a href="https://astutenews.com/tag/kurds/" class="tag-cloud-link tag-link-71968 tag-link-position-19" style="font-size: 11.185628742515pt;" aria-label="Kurds (336 items)">Kurds</a>
<a href="https://astutenews.com/tag/lebanon/" class="tag-cloud-link tag-link-56959 tag-link-position-20" style="font-size: 8.4191616766467pt;" aria-label="Lebanon (159 items)">Lebanon</a>
<a href="https://astutenews.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-21" style="font-size: 8.1676646706587pt;" aria-label="Libya (148 items)">Libya</a>
<a href="https://astutenews.com/tag/mainstream-media/" class="tag-cloud-link tag-link-63052 tag-link-position-22" style="font-size: 10.263473053892pt;" aria-label="Mainstream Media (264 items)">Mainstream Media</a>
<a href="https://astutenews.com/tag/mbs/" class="tag-cloud-link tag-link-182071 tag-link-position-23" style="font-size: 8.9221556886228pt;" aria-label="MbS (180 items)">MbS</a>
<a href="https://astutenews.com/tag/middle-east/" class="tag-cloud-link tag-link-3250 tag-link-position-24" style="font-size: 13.02994011976pt;" aria-label="Middle East (566 items)">Middle East</a>
<a href="https://astutenews.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-25" style="font-size: 12.946107784431pt;" aria-label="NATO (553 items)">NATO</a>
<a href="https://astutenews.com/tag/neocons/" class="tag-cloud-link tag-link-39553 tag-link-position-26" style="font-size: 8.6706586826347pt;" aria-label="Neocons (167 items)">Neocons</a>
<a href="https://astutenews.com/tag/netanyahu/" class="tag-cloud-link tag-link-589820 tag-link-position-27" style="font-size: 8.4191616766467pt;" aria-label="Netanyahu (158 items)">Netanyahu</a>
<a href="https://astutenews.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-28" style="font-size: 11.520958083832pt;" aria-label="North Korea (374 items)">North Korea</a>
<a href="https://astutenews.com/tag/obor/" class="tag-cloud-link tag-link-387499 tag-link-position-29" style="font-size: 8.251497005988pt;" aria-label="OBOR (151 items)">OBOR</a>
<a href="https://astutenews.com/tag/oil/" class="tag-cloud-link tag-link-3454 tag-link-position-30" style="font-size: 9.0059880239521pt;" aria-label="Oil (184 items)">Oil</a>
<a href="https://astutenews.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-31" style="font-size: 14.035928143713pt;" aria-label="Pakistan (734 items)">Pakistan</a>
<a href="https://astutenews.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-32" style="font-size: 13.281437125749pt;" aria-label="Palestine (601 items)">Palestine</a>
<a href="https://astutenews.com/tag/pentagon/" class="tag-cloud-link tag-link-31632 tag-link-position-33" style="font-size: 10.934131736527pt;" aria-label="Pentagon (315 items)">Pentagon</a>
<a href="https://astutenews.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-34" style="font-size: 9.8443113772455pt;" aria-label="Propaganda (235 items)">Propaganda</a>
<a href="https://astutenews.com/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-35" style="font-size: 10.934131736527pt;" aria-label="Putin (314 items)">Putin</a>
<a href="https://astutenews.com/tag/qatar/" class="tag-cloud-link tag-link-140390 tag-link-position-36" style="font-size: 8.502994011976pt;" aria-label="Qatar (163 items)">Qatar</a>
<a href="https://astutenews.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-37" style="font-size: 18.646706586826pt;" aria-label="Russia (2,607 items)">Russia</a>
<a href="https://astutenews.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-38" style="font-size: 15.041916167665pt;" aria-label="Saudi Arabia (970 items)">Saudi Arabia</a>
<a href="https://astutenews.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-39" style="font-size: 17.640718562874pt;" aria-label="Syria (2,016 items)">Syria</a>
<a href="https://astutenews.com/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-40" style="font-size: 17.137724550898pt;" aria-label="Trump (1,742 items)">Trump</a>
<a href="https://astutenews.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-41" style="font-size: 14.287425149701pt;" aria-label="Turkey (793 items)">Turkey</a>
<a href="https://astutenews.com/tag/uae/" class="tag-cloud-link tag-link-27522 tag-link-position-42" style="font-size: 8.8383233532934pt;" aria-label="UAE (175 items)">UAE</a>
<a href="https://astutenews.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-43" style="font-size: 10.51497005988pt;" aria-label="UK (278 items)">UK</a>
<a href="https://astutenews.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-44" style="font-size: 9.1736526946108pt;" aria-label="Ukraine (195 items)">Ukraine</a>
<a href="https://astutenews.com/tag/un/" class="tag-cloud-link tag-link-700 tag-link-position-45" style="font-size: 8.0838323353293pt;" aria-label="UN (144 items)">UN</a>
<a href="https://astutenews.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-46" style="font-size: 22pt;" aria-label="US (6,633 items)">US</a>
<a href="https://astutenews.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-47" style="font-size: 9.8443113772455pt;" aria-label="Venezuela (231 items)">Venezuela</a>
<a href="https://astutenews.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-48" style="font-size: 11.437125748503pt;" aria-label="War (365 items)">War</a>
<a href="https://astutenews.com/tag/west/" class="tag-cloud-link tag-link-40725 tag-link-position-49" style="font-size: 9.1736526946108pt;" aria-label="West (194 items)">West</a>
<a href="https://astutenews.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-50" style="font-size: 11.017964071856pt;" aria-label="Yemen (320 items)">Yemen</a>
<a href="https://astutenews.com/tag/zionism/" class="tag-cloud-link tag-link-47476 tag-link-position-51" style="font-size: 8.4191616766467pt;" aria-label="Zionism (158 items)">Zionism</a></div></aside></div>		<div class="widget-wrap"><aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Recent</h3></div>		<ul>
											<li>
					<a href="https://astutenews.com/2019/12/27/us-india-why-22-may-not-always-be-4/">US-India: Why 2+2 May Not Always Be 4</a>
											<span class="post-date">December 27, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/12/27/is-china-beating-america-to-ai-supremacy/">Is China Beating America to AI Supremacy?</a>
											<span class="post-date">December 27, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/12/27/the-revelations-about-afghanistan-are-really-about-us/">The Revelations About Afghanistan Are Really About Us</a>
											<span class="post-date">December 27, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/12/27/a-criminal-state-under-investigation/">A Criminal State Under Investigation</a>
											<span class="post-date">December 27, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/12/27/an-end-to-the-world-as-we-know-it/">An End to the World as We Know It?</a>
											<span class="post-date">December 27, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/12/27/is-donald-trump-the-second-9-11-or-is-he-the-third/">Is Donald Trump the Second 9/11? Or Is He the Third?</a>
											<span class="post-date">December 27, 2019</span>
									</li>
											<li>
					<a href="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" aria-current="page">Deep Truths of Deepfakes &#8211; Tech That Can Fool Anyone</a>
											<span class="post-date">December 27, 2019</span>
									</li>
					</ul>
		</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container">

			<div id="footer-widgets-columns" class="footer-widgets-columns clearfix"  role="complementary">

				<div class="footer-widget-column"><aside id="recent-comments-12" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Recent Comments</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Is China Beating America to AI Supremacy? &#8211; tensor.io" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="https://tensor.io/2019/12/27/is-china-beating-america-to-ai-supremacy/" rel="nofollow"></a></td><td class="recentcommentstexttop" style=""><a href="https://tensor.io/2019/12/27/is-china-beating-america-to-ai-supremacy/" rel="nofollow">Is China Beating Ame&hellip;</a> on <a href="https://astutenews.com/2019/12/27/is-china-beating-america-to-ai-supremacy/comment-page-1/#comment-10222">Is China Beating America to AI&hellip;</a></td></tr><tr><td title="j" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/1c7e92615a6705ecba03899aaaa9e9b6?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">j on <a href="https://astutenews.com/2019/12/27/is-china-beating-america-to-ai-supremacy/comment-page-1/#comment-10220">Is China Beating America to AI&hellip;</a></td></tr><tr><td title="j" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/1c7e92615a6705ecba03899aaaa9e9b6?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">j on <a href="https://astutenews.com/2019/12/27/is-donald-trump-the-second-9-11-or-is-he-the-third/comment-page-1/#comment-10219">Is Donald Trump the Second 9/1&hellip;</a></td></tr><tr><td title="katharineotto" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://katharineotto.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/792677e45ea3da0691c714a63da2d99d?s=32&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://katharineotto.wordpress.com" rel="nofollow">katharineotto</a> on <a href="https://astutenews.com/2019/12/26/handful-of-oligarchs-control-entire-collapsing-us-health-system/comment-page-1/#comment-10216">Handful of Oligarchs Control E&hellip;</a></td></tr><tr><td title="stuartbramhall" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://www.stuartjeannebramhall.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/c2402c9a56cd43bb694532a128ab5c8e?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://www.stuartjeannebramhall.com" rel="nofollow">stuartbramhall</a> on <a href="https://astutenews.com/2019/12/26/handful-of-oligarchs-control-entire-collapsing-us-health-system/comment-page-1/#comment-10215">Handful of Oligarchs Control E&hellip;</a></td></tr>				</table>
				</aside></div><div class="footer-widget-column"><aside id="tag_cloud-12" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Categories</h3></div><div style="overflow: hidden;"><a href="https://astutenews.com/category/world/africa/" style="font-size: 100.29667721519%; padding: 1px; margin: 1px;"  title="Africa (17)">Africa</a> <a href="https://astutenews.com/category/world/asia/" style="font-size: 101.70094936709%; padding: 1px; margin: 1px;"  title="Asia (88)">Asia</a> <a href="https://astutenews.com/category/books/" style="font-size: 101.02848101266%; padding: 1px; margin: 1px;"  title="Books (54)">Books</a> <a href="https://astutenews.com/category/business/" style="font-size: 100.41534810127%; padding: 1px; margin: 1px;"  title="Business (23)">Business</a> <a href="https://astutenews.com/category/diplomacy/" style="font-size: 101.2460443038%; padding: 1px; margin: 1px;"  title="Diplomacy (65)">Diplomacy</a> <a href="https://astutenews.com/category/economy/" style="font-size: 100.55379746835%; padding: 1px; margin: 1px;"  title="Economy (30)">Economy</a> <a href="https://astutenews.com/tag/europe/" style="font-size: 101.30537974684%; padding: 1px; margin: 1px;"  title="Europe (68)">Europe</a> <a href="https://astutenews.com/category/food/" style="font-size: 103.4414556962%; padding: 1px; margin: 1px;"  title="Food (176)">Food</a> <a href="https://astutenews.com/category/history/" style="font-size: 101.99762658228%; padding: 1px; margin: 1px;"  title="History (103)">History</a> <a href="https://astutenews.com/category/media/" style="font-size: 101.50316455696%; padding: 1px; margin: 1px;"  title="Media (78)">Media</a> <a href="https://astutenews.com/tag/middle-east/" style="font-size: 110.12658227848%; padding: 1px; margin: 1px;"  title="Middle East (514)">Middle East</a> <a href="https://astutenews.com/category/military/" style="font-size: 109.03876582278%; padding: 1px; margin: 1px;"  title="Military (459)">Military</a> <a href="https://astutenews.com/category/misc/" style="font-size: 102.31408227848%; padding: 1px; margin: 1px;"  title="Misc (119)">Misc</a> <a href="https://astutenews.com/category/money/" style="font-size: 101.26582278481%; padding: 1px; margin: 1px;"  title="Money (66)">Money</a> <a href="https://astutenews.com/category/world/north-america/" style="font-size: 101.20648734177%; padding: 1px; margin: 1px;"  title="North America (63)">North America</a> <a href="https://astutenews.com/category/opinion/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Opinion (8850)">Opinion</a> <a href="https://astutenews.com/category/politics/" style="font-size: 101.4042721519%; padding: 1px; margin: 1px;"  title="Politics (73)">Politics</a> <a href="https://astutenews.com/category/religion/" style="font-size: 101.66139240506%; padding: 1px; margin: 1px;"  title="Religion (86)">Religion</a> <a href="https://astutenews.com/category/science/" style="font-size: 101.62183544304%; padding: 1px; margin: 1px;"  title="Science (84)">Science</a> <a href="https://astutenews.com/category/world/south-america/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="South America (2)">South America</a> <a href="https://astutenews.com/category/technology/" style="font-size: 102.82832278481%; padding: 1px; margin: 1px;"  title="Technology (145)">Technology</a> <a href="https://astutenews.com/category/uncategorized/" style="font-size: 100.1582278481%; padding: 1px; margin: 1px;"  title="Uncategorized (10)">Uncategorized</a> <a href="https://astutenews.com/category/video/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Video (2)">Video</a> <a href="https://astutenews.com/category/world/" style="font-size: 115.11075949367%; padding: 1px; margin: 1px;"  title="World (766)">World</a> </div></aside></div><div class="footer-widget-column"><aside id="calendar-10" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Archives</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://astutenews.com/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://astutenews.com/2019/12/01/" aria-label="Posts published on December 1, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2019/12/02/" aria-label="Posts published on December 2, 2019">2</a></td><td><a href="https://astutenews.com/2019/12/03/" aria-label="Posts published on December 3, 2019">3</a></td><td><a href="https://astutenews.com/2019/12/04/" aria-label="Posts published on December 4, 2019">4</a></td><td><a href="https://astutenews.com/2019/12/05/" aria-label="Posts published on December 5, 2019">5</a></td><td><a href="https://astutenews.com/2019/12/06/" aria-label="Posts published on December 6, 2019">6</a></td><td><a href="https://astutenews.com/2019/12/07/" aria-label="Posts published on December 7, 2019">7</a></td><td><a href="https://astutenews.com/2019/12/08/" aria-label="Posts published on December 8, 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2019/12/09/" aria-label="Posts published on December 9, 2019">9</a></td><td><a href="https://astutenews.com/2019/12/10/" aria-label="Posts published on December 10, 2019">10</a></td><td><a href="https://astutenews.com/2019/12/11/" aria-label="Posts published on December 11, 2019">11</a></td><td><a href="https://astutenews.com/2019/12/12/" aria-label="Posts published on December 12, 2019">12</a></td><td><a href="https://astutenews.com/2019/12/13/" aria-label="Posts published on December 13, 2019">13</a></td><td><a href="https://astutenews.com/2019/12/14/" aria-label="Posts published on December 14, 2019">14</a></td><td><a href="https://astutenews.com/2019/12/15/" aria-label="Posts published on December 15, 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2019/12/16/" aria-label="Posts published on December 16, 2019">16</a></td><td><a href="https://astutenews.com/2019/12/17/" aria-label="Posts published on December 17, 2019">17</a></td><td><a href="https://astutenews.com/2019/12/18/" aria-label="Posts published on December 18, 2019">18</a></td><td><a href="https://astutenews.com/2019/12/19/" aria-label="Posts published on December 19, 2019">19</a></td><td><a href="https://astutenews.com/2019/12/20/" aria-label="Posts published on December 20, 2019">20</a></td><td><a href="https://astutenews.com/2019/12/21/" aria-label="Posts published on December 21, 2019">21</a></td><td><a href="https://astutenews.com/2019/12/22/" aria-label="Posts published on December 22, 2019">22</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2019/12/23/" aria-label="Posts published on December 23, 2019">23</a></td><td><a href="https://astutenews.com/2019/12/24/" aria-label="Posts published on December 24, 2019">24</a></td><td><a href="https://astutenews.com/2019/12/25/" aria-label="Posts published on December 25, 2019">25</a></td><td><a href="https://astutenews.com/2019/12/26/" aria-label="Posts published on December 26, 2019">26</a></td><td><a href="https://astutenews.com/2019/12/27/" aria-label="Posts published on December 27, 2019">27</a></td><td id="today">28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside></div><div class="footer-widget-column"><aside id="blog_subscription-10" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title"><label for="subscribe-field">Follow Astute News via Email</label></h3></div>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,668 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="115861409"/>
                    <input type="hidden" name="source" value="https://astutenews.com/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-10"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9c6a08957" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside></div>
			</div>

		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-page-list" class="footer-navigation-menu"><li id="menu-item-1385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1385"><a href="https://astutenews.wordpress.com">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://astutenews.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://astutenews.com/contact/">Contact</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://astutenews.com/our-partners/">Partner Blogs</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://astutenews.com/terms-of-service-terms/">Terms of Service</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://astutenews.com/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
			
		<div class="site-info">

			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
			
		</div><!-- .site-info -->

		
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201952y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1c7e92615a6705ecba03899aaaa9e9b6">
	</div>
	<div class="grofile-hash-map-792677e45ea3da0691c714a63da2d99d">
	</div>
	<div class="grofile-hash-map-c2402c9a56cd43bb694532a128ab5c8e">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/astutenews.wordpress.com\/public.api\/connect\/?action=request&domain=astutenews.com","logoutURL":"https:\/\/astutenews.wordpress.com\/wp-login.php?action=logout&_wpnonce=77d8c2d33c","homeURL":"https:\/\/astutenews.com\/","postID":"53996","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/astutenews.com\/2019\/12\/27\/deep-truths-of-deepfakes-tech-that-can-fool-anyone\/":53996};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2019/12/27/deep-truths-of-deepfakes-tech-that-can-fool-anyone/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<div class="footer-widget-column"><aside id="eu_cookie_law_widget-5" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</aside></div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"115861409","siteName":"Astute News","siteURL":"https:\/\/astutenews.com","icon":"<img alt='' src='https:\/\/astutenews.files.wordpress.com\/2016\/09\/logo_astute_new2.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/tortuga","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fastutenews.com%2F2019%2F12%2F27%2Fdeep-truths-of-deepfakes-tech-that-can-fool-anyone%2F&signup_flow=account&domain=astutenews.com","themeURL":"https:\/\/wordpress.com\/theme\/tortuga\/","xhrURL":"https:\/\/astutenews.com\/wp-admin\/admin-ajax.php","nonce":"caae5261c9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e9c6a08957\" \/>","referer":"https:\/\/astutenews.com\/2019\/12\/27\/deep-truths-of-deepfakes-tech-that-can-fool-anyone\/","canFollow":"1","feedID":"52752235","statusMessage":"","customizeLink":"https:\/\/astutenews.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fastutenews.wordpress.com%2F2019%2F12%2F27%2Fdeep-truths-of-deepfakes-tech-that-can-fool-anyone%2F","postID":"53996","shortlink":"https:\/\/wp.me\/p7Q8Qp-e2U","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/astutenews.com\/53996","statsLink":"https:\/\/wordpress.com\/stats\/post\/53996\/astutenews.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Tortuga","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,668 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fastutenews.com%2F2019%2F12%2F27%2Fdeep-truths-of-deepfakes-tech-that-can-fool-anyone%2F&signup_flow=account&domain=astutenews.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1ywiAQhV+oBJ2O1l50+igdAmu6yfJTWJL69oUxOlZtpt7BWc7ZjyOnILR3DI5ln6SBETWE76ZPT/JiZLMIlDt0SRIOkORXhgyfyhmCeHqMTlM2ZViDMLEcwRkf6yh4OuyRqLHorrNPwftMJBIyCDDI6Lp5pVw1651syRfBJ06iHPUwb0CYFli1t7ZI4sjcV/hWpgkDPGL6JfxF3+VybSF2R7xiBA5KDwLG6tU+OzZ+cnIeX8n3OjztjRDocK+5C+gJTQdcYnOZ+gFBkJokgw2kGK70hZyZWn4UEMkTMkMUjBYI3VJpyhQ+0aoorUrFU07CjxAj1s+ctQcTOBaWm8ovTZrRu2o6n5ZeD5gssHhuVscP7n20/yi1874jqDQu1TpvhJLxbt/Wm5ftbrNav277H90UQO8='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_8442708_post_53996={"id":8442708,"unique_id":"wp-post-53996","title":"Deep%20Truths%20of%20Deepfakes%20%26%238211%3B%20Tech%20That%20Can%20Fool%20Anyone","permalink":"https:\/\/astutenews.com\/2019\/12\/27\/deep-truths-of-deepfakes-tech-that-can-fool-anyone\/","item_id":"_post_53996"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8442708_post_53996 == 'undefined' ){PDRTJS_8442708_post_53996 = new PDRTJS_RATING( PDRTJS_settings_8442708_post_53996 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'115861409','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'115861409','v':'wpcom','tz':'5','user_id':'0','post':'53996','subd':'astutenews'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/eG9aPU1pbS1VV0d2djFGJnNVbUZNdGkwZGZVdzkldGg5cnNsfGdyWWNVb3lRR1RmTEJwKy4zTWYlYkRxeXpXQUQ3THNJfENaUV85WFBzcFAreUVWaXBTMSYyZHdJNmwwTCZ6K1FSTlZUY1lRWVYtVkhVRiZmaEstRkdTeSw0aWZMcDNQd25DQ1oyYnlvaE52JjQlN0ssMC0xW0hXYlBfTi4tWnpGaX42NmdManFTNGxoVHVoT0F0PWNPPU1OVHozUDgwMD1qLXpqY1FBLzlRWn5LcFhTTHVid0hBMGVVZz9BRllieFNbN2VuRnlheXU3VUFpa0dVdHAxJkZnY2NkeFBsaV0/VS4lN0lvcnQ0SzYzTVExMTVrNU5JL2pRREQ9UyY4STAuLHkmLVg0V2NCPXc='}]);
_stq.push([ 'clickTrackerInit', '115861409', '53996' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.170 seconds
	120157 bytes batcached for 300 seconds
-->
