<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://astutenews.com/xmlrpc.php">

<title>Who Made Coronavirus? Was It the U.S., Israel or China Itself? &#8211; Astute News</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Roboto+Slab:r:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active code, .wf-active kbd, .wf-active pre, .wf-active samp{font-family:"Noto Sans",sans-serif}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active pre{font-family:"Noto Sans",sans-serif}.wf-active code, .wf-active kbd, .wf-active tt, .wf-active var{font-family:"Noto Sans",sans-serif}.wf-active .main-navigation-menu a{font-family:"Noto Sans",sans-serif}.wf-active .top-navigation-menu a{font-family:"Noto Sans",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Noto Sans",sans-serif}@media (max-width: 60em){.wf-active .main-navigation-toggle{font-family:"Noto Sans",sans-serif}}.wf-active h1{font-style:normal;font-weight:400}.wf-active .site-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .site-description{font-family:"Roboto Slab",serif;font-style:normal;font-weight:400}.wf-active .widget-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}.wf-active .comment-reply-title span, .wf-active .comments-header .comments-title{font-family:"Roboto Slab",serif;font-weight:400;font-style:normal}@media (max-width: 80em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 70em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .site-description{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .archive-title, .wf-active .entry-title, .wf-active .page-title{font-style:normal;font-weight:400}}@media (max-width: 60em){.wf-active .post-layout-columns .post-wrapper .post-column article .entry-title{font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="TNPcJsdsq94ta6tS5gxmfIabsDZ94OhlwzTBJFoPUZs" />
<meta name="msvalidate.01" content="B9FEDA43B8A4FBD3488BE9201ACD0638" />
<meta name="p:domain_verify" content="d5a4cc235c0c606ec49a1b8ebf6b2cd9" />
<meta name="yandex-verification" content="72c9dcb2eac41210" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//astutenews.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; Feed" href="https://astutenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; Comments Feed" href="https://astutenews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Astute News &raquo; Who Made Coronavirus? Was It the U.S., Israel or China Itself? Comments Feed" href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylVdt24jAM/KE6hpJt6UNPv8VJVKPiS44tN8vfrxyHJcCScpYXkGzNaGRLjhx60XpH4EjaJHqTNLooh771VkSLBg4XXtXG+CRnsMZ4fQL60KkuSm18o8xV7CxFAKMIOtH7SBfeEszgHqL8AupVuxejdxV+jNWJ3QaC5p0A8rXaVCvZJDRdFj3Cm6DCQUY6GLiDZkTNsquDTyR0wO5/KYIidDr+AP9MxoiIBAI6zIDpOGT9ulq91C9vEr45nnHJUecHV9I8zHpUSWjBoIOHCUuv5DueFHYYSX4jDDdJWz8d2bp6XlVrMTZjwZWNqoga7/UBaUWVYd65tMvVpdbMTcbrtleUIyxnUmDActgSbMBOA48Ah0y2IPi9DBkHsmn6ADEK/rWYrKAd51ocHkZlNWVsxoRnKwWK0nlCRse/xhVnSSWnzJJ8oKTVjfaYCdDgIBTuf5pL2OhbVIaP1aW5fc/Rku+nd+ZHhUcIJN71ewSe8kES2D4/UHcQaPCCO4Xn2rszR3wahWH5SczzwaYe7+bkLoFUm8kbFU7WA1NQ3m0xVpmLZeUtz5lyi52fz7aUJ+NOhVzA9H/HhXKN/ty51W67evZd+bDv61/bTb3Z1vX26w9W64m8?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='tortuga-stylesheet-inline-css'>
.meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var tortuga_menu_title = "Menu";
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9js0OwiAMx19Ihju46cH4LLhVLKEFodX49kKilx1MmjRtfv8P+8oGeYm6QrWhzUOhvL9rCHVn/wGG0BcnMBDyD14SC7B0ltIVIxitUJxvv2Z0S1uO1OSoHrnaArGZrSanKptrq5I7UCuUCxAqWUlF1Lseyu6J3gmm3uhC5/Ewj6f9PE3H8AGwQ1hN'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://astutenews.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='China Isn&#039;t &#039;Weaponizing Visas&#039;, It&#039;s Ensuring Journalistic Integrity and Ethics' href='https://astutenews.com/2020/03/07/china-isnt-weaponizing-visas-its-ensuring-journalistic-integrity-and-ethics/' />
<link rel='next' title='Empires of the Steppes Fuel Erdogan Khan’s Dreams' href='https://astutenews.com/2020/03/07/empires-of-the-steppes-fuel-erdogan-khans-dreams/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" />
<link rel='shortlink' href='https://wp.me/p7Q8Qp-eJU' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fastutenews.com%2F2020%2F03%2F07%2Fwho-made-coronavirus-was-it-the-u-s-israel-or-china-itself%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fastutenews.com%2F2020%2F03%2F07%2Fwho-made-coronavirus-was-it-the-u-s-israel-or-china-itself%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Who Made Coronavirus? Was It the U.S., Israel or China Itself?" />
<meta property="og:url" content="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" />
<meta property="og:description" content="The most commonly reported mainstream media account of the creation of the Coronavirus suggests that it was derived from an animal borne microorganism found in a wild bat that was consumed by an et…" />
<meta property="article:published_time" content="2020-03-07T17:05:00+00:00" />
<meta property="article:modified_time" content="2020-03-06T12:11:05+00:00" />
<meta property="og:site_name" content="Astute News" />
<meta property="og:image" content="https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="472" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@astutenews" />
<meta name="twitter:site" content="@astutenews" />
<meta name="twitter:text:title" content="Who Made Coronavirus? Was It the U.S., Israel or China Itself?" />
<meta name="twitter:image" content="https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://astutenews.com/osd.xml" title="Astute News" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#dddddd" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Astute News" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The Science of News and Analysis" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://astutenews.com/feed/;icon-uri=https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The most commonly reported mainstream media account of the creation of the Coronavirus suggests that it was derived from an animal borne microorganism found in a wild bat that was consumed by an ethnic Chinese resident of Wuhan. But there appears to be some evidence to dispute that in that adjacent provinces in China, where&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'tortuga', amp: false, siteid: 115861409, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/amp/"><link rel="icon" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=180" />
<meta name="msapplication-TileImage" content="https://astutenews.files.wordpress.com/2016/09/logo_astute_new2.png?w=270" />
</head>

<body class="post-template-default single single-post postid-56662 single-format-standard wp-custom-logo customizer-styles-applied post-layout-two-columns post-layout-columns author-hidden highlander-enabled highlander-light custom-colors">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<div id="header-top" class="header-bar-wrap">

			
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Social Links Menu">
			<div class="menu-social-media-container"><ul id="menu-social-media" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a href="https://twitter.com/astutenews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-51532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51532"><a href="https://www.facebook.com/AstuteNews1"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-5882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5882"><a href="https://www.pinterest.com/astutenews/"><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-51464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51464"><a href="https://astute-news.tumblr.com/"><span class="screen-reader-text">Tumblr</span></a></li>
<li id="menu-item-12375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12375"><a href="https://vk.com/astutenews"><span class="screen-reader-text">VK</span></a></li>
<li id="menu-item-11735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11735"><a href="https://t.me/astutenews"><span class="screen-reader-text">Telegram</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
		
</div>

		</div>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://astutenews.com/" class="custom-logo-link" rel="home"><img width="800" height="200" src="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png" class="custom-logo" alt="Astute News" srcset="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png 800w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=150&amp;h=38 150w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=300&amp;h=75 300w, https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=768&amp;h=192 768w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="38734" data-permalink="https://astutenews.com/logo_new_astute/" data-orig-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png" data-orig-size="800,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Astute News" data-image-description="" data-medium-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=300" data-large-file="https://astutenews.files.wordpress.com/2018/12/logo_new_astute1.png?w=800" /></a>										
			<p class="site-description">The Science of News and Analysis</p>

		
				</div><!-- .site-branding -->

			</div><!-- .header-main -->

			<div id="main-navigation-wrap" class="primary-navigation-wrap">

				<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

					<div class="main-navigation-menu-wrap">
						<ul id="menu-main-menu" class="main-navigation-menu"><li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1093"><a href="https://astutenews.com">Home</a></li>
<li id="menu-item-1095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1095"><a href="https://astutenews.com/category/opinion/">Opinion</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51361"><a href="https://astutenews.com/category/books/">Books</a></li>
<li id="menu-item-38737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38737"><a href="https://astutenews.com/category/food/">Food</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="https://astutenews.com/category/religion/">Religion</a></li>
<li id="menu-item-3710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3710"><a href="http://feeds.feedburner.com/astutenews/feeds">RSS</a></li>
</ul>					</div>

				</nav><!-- #main-navigation -->

			</div>

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-56662" class="post-56662 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-china tag-israel tag-us">

	<img width="840" height="472" src="https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg?w=840" class="attachment-tortuga-single-post size-tortuga-single-post wp-post-image" alt="" srcset="https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg 840w, https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg?w=150 150w, https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg?w=300 300w, https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg?w=768 768w" sizes="(max-width: 840px) 100vw, 840px" data-attachment-id="56611" data-permalink="https://astutenews.com/coronavirus-4/" data-orig-file="https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg" data-orig-size="840,472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coronavirus" data-image-description="" data-medium-file="https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg?w=300" data-large-file="https://astutenews.files.wordpress.com/2020/03/coronavirus.jpg?w=840" />
	<header class="entry-header"><h1 class="entry-title">Who Made Coronavirus? Was It the U.S., Israel or China Itself?</h1></header>
	<div class="entry-meta clearfix"><span class="meta-date"><a href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" title="22:05" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-07T22:05:00+05:00">March 7, 2020</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://astutenews.com/author/aasifaziz/" title="View all posts by A" rel="author">A</a></span></span><span class="meta-category"> <a href="https://astutenews.com/category/opinion/" rel="category tag">Opinion</a></span><span class="meta-comments"> <a href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/#respond">Leave a comment</a></span></div>
	<div class="entry-content clearfix">

		
<p>The most commonly reported mainstream media account of the creation of the Coronavirus suggests that it was derived from an animal borne microorganism found in a wild bat that was consumed by an ethnic Chinese resident of Wuhan. But there appears to be some evidence to dispute that in that adjacent provinces in China, where wild bats are more numerous, have not experienced major outbreaks of the disease. Because of that and other factors, there has also been considerable speculation that the Coronavirus did not occur naturally through mutation but rather was <a href="https://www.nature.com/articles/nm.3985" target="_blank" rel="noreferrer noopener">produced in a laboratory</a>, possibly as a biological warfare agent.</p>



<p>Several reports suggest that there are components of the virus that are related to HIV that could not have occurred naturally. If it is correct that the virus had either been developed or even produced to be weaponized it would further suggest that its escape from the Wuhan Institute of Virology Lab and into the animal and human population could have been accidental. Technicians who work in such environments are aware that “leaks” from laboratories <a href="https://www.vox.com/future-perfect/2019/3/20/18260669/deadly-pathogens-escape-lab-smallpox-bird-flu" target="_blank" rel="noreferrer noopener">occur frequently</a>.</p>



<p>There is, of course and inevitably, another theory. There has been some speculation that as the Trump Administration has been constantly raising the issue of growing Chinese global competitiveness as a direct threat to American national security and economic dominance, it must might be possible that Washington has created and unleashed the virus in a bid to bring Beijing’s growing economy and military might down a few notches. It is, to be sure, hard to believe that even the Trump White House would do something so reckless, but there are precedents for that type of behavior. In 2005-9 the American and Israeli governments secretly developed a computer virus called Stuxnet, which was intended to damage the control and operating systems of Iranian computers being used in that country’s nuclear research program. Admittedly Stuxnet was intended to damage computers, not to infect or kill human beings, but concerns that it would propagate and move to infect computers outside Iran proved to be accurate as it spread to thousands of PCs outside Iran, in countries as far flung as China, Germany, Kazakhstan and Indonesia.</p>



<p>Inevitably there is an Israeli story that just might shed some light on what has been going on in China. Scientists at Israel’s Galilee Research Institute are now claiming that they will have a vaccine against coronavirus <a href="https://www.jpost.com/HEALTH-SCIENCE/Israeli-scientists-In-three-weeks-we-will-have-coronavirus-vaccine-619101&nbsp;…" target="_blank" rel="noreferrer noopener">in a few weeks</a> which will be ready for distribution and use within 90 days. The institute is claiming that it has been engaged in four years of research on avian coronavirus funded by Israel’s Ministries of Science &amp; Technology and Agriculture. They are claiming that the virus is similar to the version that has infected humans, which has led to breakthroughs in development through genetic manipulation, but some scientists are skeptical that a new vaccine could be produced so quickly to prevent a virus that existed only recently. They also have warned that even if a vaccine is developed it would normally have to be tested for side effects, a process that normally takes over a year and includes using it on infected humans.</p>



<p>If one even considers it possible that the United States had a hand in creating the coronavirus at what remains of its once extensive biological weapons research center in Ft Detrick Maryland, it is very likely that Israel was a partner in the project. Helping to develop the virus would also explain how Israeli scientists have been able to claim success at creating a vaccine so quickly, possibly because the virus and a treatment for it were developed simultaneously.</p>



<p>In any event, there are definite political ramifications to the appearance of the coronavirus, and not only in China. In the United States President Donald Trump is already being blamed for lying about the virus and there are various scenarios in mainstream publications speculating over the possible impact on the election in 2020. If the economy sinks together with the stock market, it will reflect badly on Trump whether or not he is actually at fault. If containment and treatment of the disease itself in the United States does not go well, there could also be a considerable backlash, particularly as the Democrats have been promoting improving health care. One pundit argues, however, that disease and a sinking economy will not matter as long as there is a turnaround before the election, but a lot can happen in the next eight months.</p>



<p>And then there is the national security/foreign policy issue as seen from both Jerusalem and Washington. It is difficult to explain why coronavirus has hit one country in particular other than China very severely. That country is Iran, the often-cited enemy of both the U.S. and Israel. The number of Iran’s coronavirus cases <a href="https://www.bloomberg.com/news/articles/2020-02-29/iranian-coronavirus-cases-jump-as-more-officials-infected" target="_blank" rel="noreferrer noopener">continues to increase</a>, with more positive tests confirmed among government officials last Saturday. There were 205 new coronavirus cases, bringing the government claimed total to 593 with 43 fatalities, though unofficial hospital reports suggest that the deaths are actually well over 100. That’s the highest number of deaths from the virus outside of China.</p>



<p>No less than five Iranian Members of Parliament have also tested positive amid a growing number of officials that have contracted the disease. Iran’s vice president Masoumeh Ebtekar and deputy health minister Iraj Harirchi had also previously been confirmed with the virus.</p>



<p>The usual suspects in the United States are delighted to learn of the Iranian deaths. Mark Dubowitz, Executive Director of the Washington-based but Israeli government connected Foundation for Defense of Democracies (FDD) <a href="https://t.co/qVeS0stwEn" target="_blank" rel="noreferrer noopener">boasted on twitter</a> Tuesday that “Coronavirus has done what American economic sanctions could not: shut down non-oil exports.” An Iranian government spokesman responded that “It’s shameful and downright inhuman to cheer for a deadly Virus to spread – and enjoy seeing people suffer for it…” Dubowitz followed up with an additional taunt, that Tehran has “spread terrorism” in the Middle East and “now it’s spreading the coronavirus.”</p>



<p>So, you have your choice. Coronavirus occurred naturally, or it came out of a lab in China itself or even from Israel or the United States. If one suspects Israel and/or the United States, the intent clearly would have been to create a biological weapon that would damage two nations that have been designated as enemies. But the coronavirus cannot be contained easily and it is clear that many thousands of people will die from it. Unfortunately, as with Stuxnet, once the genie is out of the bottled it is devilishly hard to induce it to go back in.</p>



<hr class="wp-block-separator" />



<p>By Philip Giraldi, Ph.D.<br>Source: <a href="https://www.strategic-culture.org/news/2020/03/05/who-made-coronavirus-was-it-us-israel-or-china-itself/" rel="noreferrer noopener" target="_blank">Strategic Culture</a></p>
			<div id="atatags-1158614091-5e63d8fbb9c19"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-1158614091-5e63d8fbb9c19',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="atatags-1158614095-5e63d8fbb9c57">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-1158614095-5e63d8fbb9c57', {
                    sectionId: '1158614095',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Rate this:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_8442708_post_56662"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" data-text="Who Made Coronavirus? Was It the U.S., Israel or China Itself?" data-via="astutenews" data-related="wordpressdotcom">Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fastutenews.com%2F2020%2F03%2F07%2Fwho-made-coronavirus-was-it-the-u-s-israel-or-china-itself%2F&#038;media=https%3A%2F%2Fastutenews.files.wordpress.com%2F2020%2F03%2Fcoronavirus.jpg&#038;description=Who%20Made%20Coronavirus%3F%20Was%20It%20the%20U.S.%2C%20Israel%20or%20China%20Itself%3F" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fastutenews.com%2F2020%2F03%2F07%2Fwho-made-coronavirus-was-it-the-u-s-israel-or-china-itself%2F&amp;title=Who%20Made%20Coronavirus%3F%20Was%20It%20the%20U.S.%2C%20Israel%20or%20China%20Itself%3F" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Who Made Coronavirus? Was It the U.S., Israel or China Itself?" data-content="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115861409-56662-5e63d8fbba7c3' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=115861409&amp;post_id=56662&amp;origin=astutenews.wordpress.com&amp;obj_id=115861409-56662-5e63d8fbba7c3&amp;domain=astutenews.com' data-name='like-post-frame-115861409-56662-5e63d8fbba7c3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://astutenews.com/tag/china/" rel="tag">China</a><a href="https://astutenews.com/tag/israel/" rel="tag">Israel</a><a href="https://astutenews.com/tag/us/" rel="tag">US</a>				</span>
			</div><!-- .entry-tags -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://astutenews.com/2020/03/07/china-isnt-weaponizing-visas-its-ensuring-journalistic-integrity-and-ethics/" rel="prev"><span class="screen-reader-text">Previous Post:</span> China Isn&#039;t &#039;Weaponizing Visas&#039;, It&#039;s Ensuring Journalistic Integrity and Ethics</a></div><div class="nav-next"><a href="https://astutenews.com/2020/03/07/empires-of-the-steppes-fuel-erdogan-khans-dreams/" rel="next"><span class="screen-reader-text">Next Post:</span> Empires of the Steppes Fuel Erdogan Khan’s Dreams</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://astutenews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b6fee36a0b" /><input type="hidden" name="_wp_http_referer" value="/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="106316cd13" /></p>
<input type="hidden" name="genseq" value="1583601915" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<div class="widget-wrap"><aside id="search-1" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://astutenews.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside></div><div class="widget-wrap"><aside id="google_translate_widget-3" class="widget widget_google_translate_widget clearfix"><div class="widget-header"><h3 class="widget-title">Translate</h3></div><div id="google_translate_element"></div></aside></div><div class="widget-wrap"><aside id="follow_button_widget-6" class="widget widget_follow_button_widget clearfix">
		<a class="wordpress-follow-button" href="https://astutenews.com" data-blog="https://astutenews.com" data-lang="en" >Follow Astute News on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside></div><div class="widget-wrap"><aside id="top-posts-5" class="widget widget_top-posts clearfix"><div class="widget-header"><h3 class="widget-title">Trending</h3></div><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://astutenews.com/2020/03/06/chinas-coronavirus-a-shocking-update-did-the-virus-originate-in-the-us/" title="China’s Coronavirus: A Shocking Update. Did The Virus Originate in the US?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2020/02/the_bio-weapon_theory_of_the_china_epidemic-greenmedinfo.jpg?resize=40%2C40" alt="China’s Coronavirus: A Shocking Update. Did The Virus Originate in the US?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2020/03/06/chinas-coronavirus-a-shocking-update-did-the-virus-originate-in-the-us/" title="China’s Coronavirus: A Shocking Update. Did The Virus Originate in the US?" class="bump-view" data-bump-view="tp">China’s Coronavirus: A Shocking Update. Did The Virus Originate in the US?</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2020/03/06/india-and-iran-arent-too-happy-about-the-afghan-peace-deal/" title="India and Iran Aren&#039;t Too Happy About the Afghan Peace Deal" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2020/03/modi_rouhani.jpg?resize=40%2C40" alt="India and Iran Aren&#039;t Too Happy About the Afghan Peace Deal" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2020/03/06/india-and-iran-arent-too-happy-about-the-afghan-peace-deal/" title="India and Iran Aren&#039;t Too Happy About the Afghan Peace Deal" class="bump-view" data-bump-view="tp">India and Iran Aren&#039;t Too Happy About the Afghan Peace Deal</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2016/12/13/7-fruits-that-you-should-never-mix-they-cause-death-in-children/" title="7 Fruits that You should Never Mix. They Cause Death in Children..." class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2016/12/0fgjhs5pp71ik9a43-cf6d2d46.jpg?resize=40%2C40" alt="7 Fruits that You should Never Mix. They Cause Death in Children..." data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2016/12/13/7-fruits-that-you-should-never-mix-they-cause-death-in-children/" title="7 Fruits that You should Never Mix. They Cause Death in Children..." class="bump-view" data-bump-view="tp">7 Fruits that You should Never Mix. They Cause Death in Children...</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2020/03/05/china-is-confronting-the-covid-19-epidemic-was-it-man-made-an-act-of-of-bio-warfare/" title="China is Confronting the COVID-19 Epidemic. Was It Man-Made? An Act of of Bio-Warfare?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2020/03/coronavirus5.jpg?resize=40%2C40" alt="China is Confronting the COVID-19 Epidemic. Was It Man-Made? An Act of of Bio-Warfare?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2020/03/05/china-is-confronting-the-covid-19-epidemic-was-it-man-made-an-act-of-of-bio-warfare/" title="China is Confronting the COVID-19 Epidemic. Was It Man-Made? An Act of of Bio-Warfare?" class="bump-view" data-bump-view="tp">China is Confronting the COVID-19 Epidemic. Was It Man-Made? An Act of of Bio-Warfare?</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2020/03/05/russias-saraqib-military-police-deployment-isnt-against-turkey/" title="Russia&#039;s Saraqib Military Police Deployment Isn&#039;t Against Turkey" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2020/03/saraqib.jpg?resize=40%2C40" alt="Russia&#039;s Saraqib Military Police Deployment Isn&#039;t Against Turkey" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2020/03/05/russias-saraqib-military-police-deployment-isnt-against-turkey/" title="Russia&#039;s Saraqib Military Police Deployment Isn&#039;t Against Turkey" class="bump-view" data-bump-view="tp">Russia&#039;s Saraqib Military Police Deployment Isn&#039;t Against Turkey</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2020/03/06/erdogan-loses-the-battle-but-the-war-is-far-from-over/" title="Erdogan Loses the Battle, But the War Is Far From Over" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2020/03/new-map-of-idlib-with-security-corridor.jpg?resize=40%2C40" alt="Erdogan Loses the Battle, But the War Is Far From Over" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2020/03/06/erdogan-loses-the-battle-but-the-war-is-far-from-over/" title="Erdogan Loses the Battle, But the War Is Far From Over" class="bump-view" data-bump-view="tp">Erdogan Loses the Battle, But the War Is Far From Over</a>
							</div>
													</li>
										<li>
						<a href="https://astutenews.com/2020/03/06/erdogan-or-erdo-gone-in-turkey/" title="Erdogan or Erdo-gone in Turkey?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://astutenews.files.wordpress.com/2020/03/erdogan-putin-syria.jpg?resize=40%2C40" alt="Erdogan or Erdo-gone in Turkey?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://astutenews.com/2020/03/06/erdogan-or-erdo-gone-in-turkey/" title="Erdogan or Erdo-gone in Turkey?" class="bump-view" data-bump-view="tp">Erdogan or Erdo-gone in Turkey?</a>
							</div>
													</li>
					</ul>
</aside></div><div class="widget-wrap"><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Tags</h3></div><div style="overflow:hidden"><a href="https://astutenews.com/tag/afghanistan/" class="tag-cloud-link tag-link-4338 tag-link-position-1" style="font-size: 12.833333333333pt;" aria-label="Afghanistan (552 items)">Afghanistan</a>
<a href="https://astutenews.com/tag/bri/" class="tag-cloud-link tag-link-53849 tag-link-position-2" style="font-size: 8.75pt;" aria-label="BRI (177 items)">BRI</a>
<a href="https://astutenews.com/tag/britain/" class="tag-cloud-link tag-link-42606 tag-link-position-3" style="font-size: 8.1666666666667pt;" aria-label="Britain (149 items)">Britain</a>
<a href="https://astutenews.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-4" style="font-size: 17.25pt;" aria-label="China (1,871 items)">China</a>
<a href="https://astutenews.com/tag/cia/" class="tag-cloud-link tag-link-29199 tag-link-position-5" style="font-size: 9.75pt;" aria-label="CIA (231 items)">CIA</a>
<a href="https://astutenews.com/tag/cpec/" class="tag-cloud-link tag-link-6400338 tag-link-position-6" style="font-size: 8.8333333333333pt;" aria-label="CPEC (180 items)">CPEC</a>
<a href="https://astutenews.com/tag/daesh/" class="tag-cloud-link tag-link-11873180 tag-link-position-7" style="font-size: 8pt;" aria-label="Daesh (143 items)">Daesh</a>
<a href="https://astutenews.com/tag/eu/" class="tag-cloud-link tag-link-2702 tag-link-position-8" style="font-size: 10.666666666667pt;" aria-label="EU (298 items)">EU</a>
<a href="https://astutenews.com/tag/europe/" class="tag-cloud-link tag-link-4328 tag-link-position-9" style="font-size: 8.5833333333333pt;" aria-label="Europe (170 items)">Europe</a>
<a href="https://astutenews.com/tag/foreign-policy/" class="tag-cloud-link tag-link-11797 tag-link-position-10" style="font-size: 8.8333333333333pt;" aria-label="Foreign Policy (181 items)">Foreign Policy</a>
<a href="https://astutenews.com/tag/france/" class="tag-cloud-link tag-link-4704 tag-link-position-11" style="font-size: 9.4166666666667pt;" aria-label="France (215 items)">France</a>
<a href="https://astutenews.com/tag/germany/" class="tag-cloud-link tag-link-3550 tag-link-position-12" style="font-size: 8.75pt;" aria-label="Germany (176 items)">Germany</a>
<a href="https://astutenews.com/tag/india/" class="tag-cloud-link tag-link-3054 tag-link-position-13" style="font-size: 14pt;" aria-label="India (763 items)">India</a>
<a href="https://astutenews.com/tag/iran/" class="tag-cloud-link tag-link-6645 tag-link-position-14" style="font-size: 16.166666666667pt;" aria-label="Iran (1,376 items)">Iran</a>
<a href="https://astutenews.com/tag/iraq/" class="tag-cloud-link tag-link-1147 tag-link-position-15" style="font-size: 12.333333333333pt;" aria-label="Iraq (475 items)">Iraq</a>
<a href="https://astutenews.com/tag/isis/" class="tag-cloud-link tag-link-12871 tag-link-position-16" style="font-size: 12.916666666667pt;" aria-label="ISIS (557 items)">ISIS</a>
<a href="https://astutenews.com/tag/israel/" class="tag-cloud-link tag-link-9937 tag-link-position-17" style="font-size: 16.833333333333pt;" aria-label="Israel (1,643 items)">Israel</a>
<a href="https://astutenews.com/tag/kurds/" class="tag-cloud-link tag-link-71968 tag-link-position-18" style="font-size: 11.083333333333pt;" aria-label="Kurds (337 items)">Kurds</a>
<a href="https://astutenews.com/tag/lebanon/" class="tag-cloud-link tag-link-56959 tag-link-position-19" style="font-size: 8.5pt;" aria-label="Lebanon (165 items)">Lebanon</a>
<a href="https://astutenews.com/tag/libya/" class="tag-cloud-link tag-link-16272 tag-link-position-20" style="font-size: 8.6666666666667pt;" aria-label="Libya (172 items)">Libya</a>
<a href="https://astutenews.com/tag/mainstream-media/" class="tag-cloud-link tag-link-63052 tag-link-position-21" style="font-size: 10.25pt;" aria-label="Mainstream Media (268 items)">Mainstream Media</a>
<a href="https://astutenews.com/tag/mbs/" class="tag-cloud-link tag-link-182071 tag-link-position-22" style="font-size: 8.8333333333333pt;" aria-label="MbS (181 items)">MbS</a>
<a href="https://astutenews.com/tag/middle-east/" class="tag-cloud-link tag-link-3250 tag-link-position-23" style="font-size: 13.166666666667pt;" aria-label="Middle East (608 items)">Middle East</a>
<a href="https://astutenews.com/tag/nato/" class="tag-cloud-link tag-link-75691 tag-link-position-24" style="font-size: 13.083333333333pt;" aria-label="NATO (583 items)">NATO</a>
<a href="https://astutenews.com/tag/neocons/" class="tag-cloud-link tag-link-39553 tag-link-position-25" style="font-size: 8.6666666666667pt;" aria-label="Neocons (171 items)">Neocons</a>
<a href="https://astutenews.com/tag/netanyahu/" class="tag-cloud-link tag-link-589820 tag-link-position-26" style="font-size: 8.4166666666667pt;" aria-label="Netanyahu (163 items)">Netanyahu</a>
<a href="https://astutenews.com/tag/north-korea/" class="tag-cloud-link tag-link-4333 tag-link-position-27" style="font-size: 11.5pt;" aria-label="North Korea (378 items)">North Korea</a>
<a href="https://astutenews.com/tag/obor/" class="tag-cloud-link tag-link-387499 tag-link-position-28" style="font-size: 8.25pt;" aria-label="OBOR (154 items)">OBOR</a>
<a href="https://astutenews.com/tag/oil/" class="tag-cloud-link tag-link-3454 tag-link-position-29" style="font-size: 8.9166666666667pt;" aria-label="Oil (187 items)">Oil</a>
<a href="https://astutenews.com/tag/pakistan/" class="tag-cloud-link tag-link-3235 tag-link-position-30" style="font-size: 14pt;" aria-label="Pakistan (751 items)">Pakistan</a>
<a href="https://astutenews.com/tag/palestine/" class="tag-cloud-link tag-link-15271 tag-link-position-31" style="font-size: 13.416666666667pt;" aria-label="Palestine (650 items)">Palestine</a>
<a href="https://astutenews.com/tag/pentagon/" class="tag-cloud-link tag-link-31632 tag-link-position-32" style="font-size: 10.916666666667pt;" aria-label="Pentagon (323 items)">Pentagon</a>
<a href="https://astutenews.com/tag/propaganda/" class="tag-cloud-link tag-link-13722 tag-link-position-33" style="font-size: 9.8333333333333pt;" aria-label="Propaganda (239 items)">Propaganda</a>
<a href="https://astutenews.com/tag/putin/" class="tag-cloud-link tag-link-139543 tag-link-position-34" style="font-size: 11.083333333333pt;" aria-label="Putin (335 items)">Putin</a>
<a href="https://astutenews.com/tag/qatar/" class="tag-cloud-link tag-link-140390 tag-link-position-35" style="font-size: 8.5pt;" aria-label="Qatar (166 items)">Qatar</a>
<a href="https://astutenews.com/tag/russia/" class="tag-cloud-link tag-link-10759 tag-link-position-36" style="font-size: 18.583333333333pt;" aria-label="Russia (2,716 items)">Russia</a>
<a href="https://astutenews.com/tag/saudi-arabia/" class="tag-cloud-link tag-link-16270 tag-link-position-37" style="font-size: 14.916666666667pt;" aria-label="Saudi Arabia (984 items)">Saudi Arabia</a>
<a href="https://astutenews.com/tag/syria/" class="tag-cloud-link tag-link-18052 tag-link-position-38" style="font-size: 17.666666666667pt;" aria-label="Syria (2,085 items)">Syria</a>
<a href="https://astutenews.com/tag/taliban/" class="tag-cloud-link tag-link-55923 tag-link-position-39" style="font-size: 8pt;" aria-label="Taliban (142 items)">Taliban</a>
<a href="https://astutenews.com/tag/trump/" class="tag-cloud-link tag-link-467532 tag-link-position-40" style="font-size: 17.166666666667pt;" aria-label="Trump (1,816 items)">Trump</a>
<a href="https://astutenews.com/tag/turkey/" class="tag-cloud-link tag-link-1148 tag-link-position-41" style="font-size: 14.5pt;" aria-label="Turkey (867 items)">Turkey</a>
<a href="https://astutenews.com/tag/uae/" class="tag-cloud-link tag-link-27522 tag-link-position-42" style="font-size: 8.8333333333333pt;" aria-label="UAE (180 items)">UAE</a>
<a href="https://astutenews.com/tag/uk/" class="tag-cloud-link tag-link-8199 tag-link-position-43" style="font-size: 10.583333333333pt;" aria-label="UK (295 items)">UK</a>
<a href="https://astutenews.com/tag/ukraine/" class="tag-cloud-link tag-link-22735 tag-link-position-44" style="font-size: 9.3333333333333pt;" aria-label="Ukraine (209 items)">Ukraine</a>
<a href="https://astutenews.com/tag/un/" class="tag-cloud-link tag-link-700 tag-link-position-45" style="font-size: 8.0833333333333pt;" aria-label="UN (147 items)">UN</a>
<a href="https://astutenews.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-46" style="font-size: 22pt;" aria-label="US (6,963 items)">US</a>
<a href="https://astutenews.com/tag/venezuela/" class="tag-cloud-link tag-link-17923 tag-link-position-47" style="font-size: 9.75pt;" aria-label="Venezuela (234 items)">Venezuela</a>
<a href="https://astutenews.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-48" style="font-size: 11.583333333333pt;" aria-label="War (392 items)">War</a>
<a href="https://astutenews.com/tag/west/" class="tag-cloud-link tag-link-40725 tag-link-position-49" style="font-size: 9.25pt;" aria-label="West (205 items)">West</a>
<a href="https://astutenews.com/tag/yemen/" class="tag-cloud-link tag-link-61496 tag-link-position-50" style="font-size: 10.916666666667pt;" aria-label="Yemen (320 items)">Yemen</a>
<a href="https://astutenews.com/tag/zionism/" class="tag-cloud-link tag-link-47476 tag-link-position-51" style="font-size: 8.5833333333333pt;" aria-label="Zionism (167 items)">Zionism</a></div></aside></div>		<div class="widget-wrap"><aside id="recent-posts-3" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Recent</h3></div>		<ul>
											<li>
					<a href="https://astutenews.com/2020/03/07/empires-of-the-steppes-fuel-erdogan-khans-dreams/">Empires of the Steppes Fuel Erdogan Khan’s Dreams</a>
											<span class="post-date">March 7, 2020</span>
									</li>
											<li>
					<a href="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" aria-current="page">Who Made Coronavirus? Was It the U.S., Israel or China Itself?</a>
											<span class="post-date">March 7, 2020</span>
									</li>
											<li>
					<a href="https://astutenews.com/2020/03/07/china-isnt-weaponizing-visas-its-ensuring-journalistic-integrity-and-ethics/">China Isn&#039;t &#039;Weaponizing Visas&#039;, It&#039;s Ensuring Journalistic Integrity and Ethics</a>
											<span class="post-date">March 7, 2020</span>
									</li>
											<li>
					<a href="https://astutenews.com/2020/03/07/international-court-approves-probe-of-us-war-crimes-in-afghanistan/">International Court Approves Probe of US War Crimes in Afghanistan</a>
											<span class="post-date">March 7, 2020</span>
									</li>
											<li>
					<a href="https://astutenews.com/2020/03/07/pompeos-turkish-gambit-fails-in-syria/">Pompeo’s Turkish Gambit Fails in Syria</a>
											<span class="post-date">March 7, 2020</span>
									</li>
											<li>
					<a href="https://astutenews.com/2020/03/07/coronavirus-what-the-western-media-doesnt-tell-you-high-recovery-rates-in-china/">Coronavirus: What the Western Media Doesn’t Tell You: High Recovery Rates in China</a>
											<span class="post-date">March 7, 2020</span>
									</li>
											<li>
					<a href="https://astutenews.com/2020/03/07/will-the-coronavirus-kill-globalization/">Will the Coronavirus Kill Globalization?</a>
											<span class="post-date">March 7, 2020</span>
									</li>
					</ul>
		</aside></div>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container">

			<div id="footer-widgets-columns" class="footer-widgets-columns clearfix"  role="complementary">

				<div class="footer-widget-column"><aside id="recent-comments-12" class="widget widget_recent_comments clearfix"><div class="widget-header"><h3 class="widget-title">Recent Comments</h3></div>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jordan G Kobos" class="recentcommentsavatartop" style="height:32px; width:32px;"><a href="http://lucifervision.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/fbf8f6b4fdf4a5861f8ef353a2f339e1?s=32&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D32&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstexttop" style=""><a href="http://lucifervision.wordpress.com" rel="nofollow">Jordan G Kobos</a> on <a href="https://astutenews.com/2020/03/05/turkey-and-syria-are-at-war-without-a-declaration-of-war/comment-page-1/#comment-10566">Turkey and Syria Are at War Wi&hellip;</a></td></tr><tr><td title="FLASHPOINTS IN SOUTHERN SYRIA | © blogfactory" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="http://blogfactory.co.uk/2020/03/05/flashpoints-in-southern-syria/" rel="nofollow"><img alt='' src='https://blogfactorycouk.files.wordpress.com/2019/08/blogfactorylogo211111.jpg?w=32' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="http://blogfactory.co.uk/2020/03/05/flashpoints-in-southern-syria/" rel="nofollow">FLASHPOINTS IN SOUTH&hellip;</a> on <a href="https://astutenews.com/2020/03/05/flashpoints-in-southern-syria-seek-to-divide-distract-syrian-gains-in-idlib/comment-page-1/#comment-10565">Flashpoints in Southern Syria&hellip;</a></td></tr><tr><td title="THE RISE OF SINN FÉIN: DISSECTING IRELAND’S ELECTIONS AND THE STATE OF THE NATION | Worldtruth" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://mohandeer.wordpress.com/2020/03/05/the-rise-of-sinn-fein-dissecting-irelands-elections-and-the-state-of-the-nation/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://mohandeer.wordpress.com/2020/03/05/the-rise-of-sinn-fein-dissecting-irelands-elections-and-the-state-of-the-nation/" rel="nofollow">THE RISE OF SINN FÉI&hellip;</a> on <a href="https://astutenews.com/2020/02/22/the-rise-of-sinn-fein-dissecting-irelands-elections-and-the-state-of-the-nation/comment-page-1/#comment-10564">The Rise of Sinn Féin: Dissect&hellip;</a></td></tr><tr><td title="The destruction of a people by the Israeli parasitic regime. | Worldtruth" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://mohandeer.wordpress.com/2020/03/05/the-destruction-of-a-people-by-the-israeli-parasitic-regime/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://mohandeer.wordpress.com/2020/03/05/the-destruction-of-a-people-by-the-israeli-parasitic-regime/" rel="nofollow">The destruction of a&hellip;</a> on <a href="https://astutenews.com/2020/02/23/kill-the-culture-destroy-a-nation/comment-page-1/#comment-10563">Kill the Culture, Destroy a Na&hellip;</a></td></tr><tr><td title="The fascist and anti-Semitic apartheid rogue state of Israel exposed. | Worldtruth" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://mohandeer.wordpress.com/2020/03/05/the-fascist-and-anti-semitic-apartheid-rogue-state-of-israel-exposed/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://mohandeer.wordpress.com/2020/03/05/the-fascist-and-anti-semitic-apartheid-rogue-state-of-israel-exposed/" rel="nofollow">The fascist and anti&hellip;</a> on <a href="https://astutenews.com/2020/02/23/the-government-of-israel-has-a-very-serious-antisemitism-problem/comment-page-1/#comment-10562">The Government of Israel Has A&hellip;</a></td></tr>				</table>
				</aside></div><div class="footer-widget-column"><aside id="tag_cloud-12" class="widget widget_tag_cloud clearfix"><div class="widget-header"><h3 class="widget-title">Categories</h3></div><div style="overflow: hidden;"><a href="https://astutenews.com/category/world/africa/" style="font-size: 100.27934447164%; padding: 1px; margin: 1px;"  title="Africa (17)">Africa</a> <a href="https://astutenews.com/category/world/asia/" style="font-size: 101.60157497074%; padding: 1px; margin: 1px;"  title="Asia (88)">Asia</a> <a href="https://astutenews.com/category/books/" style="font-size: 100.98701713313%; padding: 1px; margin: 1px;"  title="Books (55)">Books</a> <a href="https://astutenews.com/category/business/" style="font-size: 100.3910822603%; padding: 1px; margin: 1px;"  title="Business (23)">Business</a> <a href="https://astutenews.com/category/diplomacy/" style="font-size: 101.17324678089%; padding: 1px; margin: 1px;"  title="Diplomacy (65)">Diplomacy</a> <a href="https://astutenews.com/category/economy/" style="font-size: 100.52144301373%; padding: 1px; margin: 1px;"  title="Economy (30)">Economy</a> <a href="https://astutenews.com/category/world/europe/" style="font-size: 101.22911567522%; padding: 1px; margin: 1px;"  title="Europe (68)">Europe</a> <a href="https://astutenews.com/category/food/" style="font-size: 103.31488773013%; padding: 1px; margin: 1px;"  title="Food (180)">Food</a> <a href="https://astutenews.com/category/history/" style="font-size: 102.12301798446%; padding: 1px; margin: 1px;"  title="History (116)">History</a> <a href="https://astutenews.com/category/media/" style="font-size: 101.41534532298%; padding: 1px; margin: 1px;"  title="Media (78)">Media</a> <a href="https://astutenews.com/tag/middle-east/" style="font-size: 109.53495796531%; padding: 1px; margin: 1px;"  title="Middle East (514)">Middle East</a> <a href="https://astutenews.com/category/military/" style="font-size: 108.62243269128%; padding: 1px; margin: 1px;"  title="Military (465)">Military</a> <a href="https://astutenews.com/category/misc/" style="font-size: 102.19750984357%; padding: 1px; margin: 1px;"  title="Misc (120)">Misc</a> <a href="https://astutenews.com/category/money/" style="font-size: 101.19186974566%; padding: 1px; margin: 1px;"  title="Money (66)">Money</a> <a href="https://astutenews.com/category/world/north-america/" style="font-size: 101.13600085134%; padding: 1px; margin: 1px;"  title="North America (63)">North America</a> <a href="https://astutenews.com/category/opinion/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Opinion (9399)">Opinion</a> <a href="https://astutenews.com/category/politics/" style="font-size: 101.3222304991%; padding: 1px; margin: 1px;"  title="Politics (73)">Politics</a> <a href="https://astutenews.com/category/religion/" style="font-size: 101.56432904118%; padding: 1px; margin: 1px;"  title="Religion (86)">Religion</a> <a href="https://astutenews.com/category/science/" style="font-size: 101.54570607641%; padding: 1px; margin: 1px;"  title="Science (85)">Science</a> <a href="https://astutenews.com/category/world/south-america/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="South America (2)">South America</a> <a href="https://astutenews.com/category/technology/" style="font-size: 102.66308396297%; padding: 1px; margin: 1px;"  title="Technology (145)">Technology</a> <a href="https://astutenews.com/category/uncategorized/" style="font-size: 100.14898371821%; padding: 1px; margin: 1px;"  title="Uncategorized (10)">Uncategorized</a> <a href="https://astutenews.com/category/video/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Video (2)">Video</a> <a href="https://astutenews.com/category/world/" style="font-size: 114.22794508886%; padding: 1px; margin: 1px;"  title="World (766)">World</a> </div></aside></div><div class="footer-widget-column"><aside id="calendar-10" class="widget widget_calendar clearfix"><div class="widget-header"><h3 class="widget-title">Archives</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>March 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://astutenews.com/2020/03/01/" aria-label="Posts published on March 1, 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://astutenews.com/2020/03/02/" aria-label="Posts published on March 2, 2020">2</a></td><td><a href="https://astutenews.com/2020/03/03/" aria-label="Posts published on March 3, 2020">3</a></td><td><a href="https://astutenews.com/2020/03/04/" aria-label="Posts published on March 4, 2020">4</a></td><td><a href="https://astutenews.com/2020/03/05/" aria-label="Posts published on March 5, 2020">5</a></td><td><a href="https://astutenews.com/2020/03/06/" aria-label="Posts published on March 6, 2020">6</a></td><td id="today"><a href="https://astutenews.com/2020/03/07/" aria-label="Posts published on March 7, 2020">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://astutenews.com/2020/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside></div><div class="footer-widget-column"><aside id="blog_subscription-10" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><div class="widget-header"><h3 class="widget-title"><label for="subscribe-field">Follow Astute News via Email</label></h3></div>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,776 other followers</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="115861409"/>
                    <input type="hidden" name="source" value="https://astutenews.com/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-10"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="255f9a5233" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside></div>
			</div>

		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<nav id="footer-links" class="footer-navigation navigation clearfix" role="navigation"><ul id="menu-page-list" class="footer-navigation-menu"><li id="menu-item-1385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1385"><a href="https://astutenews.wordpress.com">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://astutenews.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://astutenews.com/contact/">Contact</a></li>
<li id="menu-item-51642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51642"><a href="https://astutenews.com/our-partners/">Partner Blogs</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://astutenews.com/terms-of-service-terms/">Terms of Service</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://astutenews.com/privacy-policy/">Privacy Policy</a></li>
</ul></nav>
			
		<div class="site-info">

			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
			
		</div><!-- .site-info -->

		
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202010y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fbf8f6b4fdf4a5861f8ef353a2f339e1">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/astutenews.wordpress.com\/public.api\/connect\/?action=request&domain=astutenews.com","logoutURL":"https:\/\/astutenews.wordpress.com\/wp-login.php?action=logout&_wpnonce=69a4506520","homeURL":"https:\/\/astutenews.com\/","postID":"56662","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/astutenews.com\/2020\/03\/07\/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself\/":56662};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2020/03/07/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<div class="footer-widget-column"><aside id="eu_cookie_law_widget-5" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</aside></div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"115861409","siteName":"Astute News","siteURL":"https:\/\/astutenews.com","icon":"<img alt='' src='https:\/\/astutenews.files.wordpress.com\/2016\/09\/logo_astute_new2.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/tortuga","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fastutenews.com%2F2020%2F03%2F07%2Fwho-made-coronavirus-was-it-the-u-s-israel-or-china-itself%2F&signup_flow=account&domain=astutenews.com","themeURL":"","xhrURL":"https:\/\/astutenews.com\/wp-admin\/admin-ajax.php","nonce":"009e118740","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"255f9a5233\" \/>","referer":"https:\/\/astutenews.com\/2020\/03\/07\/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself\/","canFollow":"1","feedID":"52752235","statusMessage":"","customizeLink":"https:\/\/astutenews.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fastutenews.wordpress.com%2F2020%2F03%2F07%2Fwho-made-coronavirus-was-it-the-u-s-israel-or-china-itself%2F","postID":"56662","shortlink":"https:\/\/wp.me\/p7Q8Qp-eJU","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/astutenews.com\/56662","statsLink":"https:\/\/wordpress.com\/stats\/post\/56662\/astutenews.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Tortuga","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,776 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fastutenews.com%2F2020%2F03%2F07%2Fwho-made-coronavirus-was-it-the-u-s-israel-or-china-itself%2F&signup_flow=account&domain=astutenews.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUu1SwjAQfCHTgCDKD8dHcUJy1GvzZXJpxac3kcIA7dSPP83N7t1m91LeeyadJbDEm8gVdCjBf1RNvOPXlHeRDMQoaphgm/cE4TAcFdoOof+xrQHyQrYsQMTPkapJzOtUo41cYwuR56EEb8IqDeHUjFbqpDJZzGMk3oFVLhTKO33Yo9aVQXurfRLeJ61ZRAIGCgltPVzJ14+LxWa92fKddhnM2SPLpWyHWybiXfiVzpgMsaPvpgTY8dijnws5GroC/p8AuiIiXbKkXG+HGN/feEtOrfVkI4DXh6llXmToUdVAWTZl1rUITIueExivBcENPqMz/Bn8NRvh1CMRBEZoQKOd26FQ2R/bicCNiHkmV8x1EAKWMGfsjwoUspfRC1wOSUJny9C5mutuMRogtqoWx4B7F8wvllo7V2sobmws6xwBWePFPC8fnu63q+X6ftl8AZRjcdg='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4-RC1-47425'></script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_8442708_post_56662={"id":8442708,"unique_id":"wp-post-56662","title":"Who%20Made%20Coronavirus%3F%20Was%20It%20the%20U.S.%2C%20Israel%20or%20China%20Itself%3F","permalink":"https:\/\/astutenews.com\/2020\/03\/07\/who-made-coronavirus-was-it-the-u-s-israel-or-china-itself\/","item_id":"_post_56662"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_8442708_post_56662 == 'undefined' ){PDRTJS_8442708_post_56662 = new PDRTJS_RATING( PDRTJS_settings_8442708_post_56662 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'115861409','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'115861409','v':'wpcom','tz':'5','user_id':'0','post':'56662','subd':'astutenews'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/eG9aPU1pbS1VV0d2djFGJnNVbUZNdGkwZGZVdzkldGg5cnNsfGdyWWNVb3lRR1RmTEJwKy4zTXNyLCZ4b3ZSY2VhMDBaUV9fb345cnNdPW5GZEUtVEtpTXVxbU9mL2FkfkxJdEhHYnRHd0Z3QS5QMVZJaWZoR1g3VixySGRoU1d3ZzJxMjBbdEV4cE9TWGk9SE5sN05+QjEmMjlzJVUrSDd2OCsuMU41b1Z0VlVucDF6VCtzZSZsdTRBSEQmRHFpR2lKSVpTNTIrRF9tRXUsSUE0cDBoT1p4W0djak11NT00TTksa0omclZRMEFXZU5vL2VVNFByby5CUm0xWUpwVjd+fEQ4WU1DfEFxczBZJW01WTN2ZWFzZCxoJi98RmlmdS1CTUN1MDl1ajU9T0tmQw=='}]);
_stq.push([ 'clickTrackerInit', '115861409', '56662' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
